<!doctype html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://diarioregionaldigital.com.br/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Work+Sans:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=PT+Serif:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Diário regional, seu portal de notícias - Diário Regional</title>
	<link rel="canonical" href="https://diarioregionaldigital.com.br/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Diário regional, seu portal de notícias - Diário Regional" />
	<meta property="og:url" content="https://diarioregionaldigital.com.br/" />
	<meta property="og:site_name" content="Diário Regional" />
	<meta property="article:modified_time" content="2019-01-12T18:31:23+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. tempo de leitura">
	<meta name="twitter:data1" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://diarioregionaldigital.com.br/#website","url":"https://diarioregionaldigital.com.br/","name":"Di\u00e1rio Regional","description":"Portal de not\u00edcias que acompanha voc\u00ea","potentialAction":[{"@type":"SearchAction","target":"https://diarioregionaldigital.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://diarioregionaldigital.com.br/#webpage","url":"https://diarioregionaldigital.com.br/","name":"Di\u00e1rio regional, seu portal de not\u00edcias - Di\u00e1rio Regional","isPartOf":{"@id":"https://diarioregionaldigital.com.br/#website"},"datePublished":"2017-08-10T14:13:19+00:00","dateModified":"2019-01-12T18:31:23+00:00","breadcrumb":{"@id":"https://diarioregionaldigital.com.br/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://diarioregionaldigital.com.br/"]}]},{"@type":"BreadcrumbList","@id":"https://diarioregionaldigital.com.br/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diarioregionaldigital.com.br/","url":"https://diarioregionaldigital.com.br/","name":"In\u00edcio"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário Regional &raquo;" href="https://diarioregionaldigital.com.br/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Regional &raquo;" href="https://diarioregionaldigital.com.br/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarioregionaldigital.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarioregionaldigital.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diarioregionaldigital.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://diarioregionaldigital.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://diarioregionaldigital.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://diarioregionaldigital.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://diarioregionaldigital.com.br/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo-core-style-css'  href='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/css/evo-core.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vo-style-css'  href='https://diarioregionaldigital.com.br/wp-content/themes/evonews/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo-custom-style-css'  href='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/css/css-settings.css?ver=5.7.1' type='text/css' media='all' />
<style id='evo-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://diarioregionaldigital.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/diarioregionaldigital.com.br\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/diarioregionaldigital.com.br\/?page_id=41524","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.4' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://diarioregionaldigital.com.br/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://diarioregionaldigital.com.br/index.php?rest_route=/wp/v2/pages/41009" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioregionaldigital.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioregionaldigital.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel='shortlink' href='https://diarioregionaldigital.com.br/' />
<link rel="alternate" type="application/json+oembed" href="https://diarioregionaldigital.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fdiarioregionaldigital.com.br%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioregionaldigital.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fdiarioregionaldigital.com.br%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:1170px; height:100%; max-height:90px; margin: 0 auto; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-4 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-5 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-8 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-9 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-11 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-12 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-13 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-14 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-15 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-16 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-17 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-18 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-19 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-20 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-23 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-24 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-25 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-26 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-27 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-28 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-29 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-31 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-33 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-34 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-35 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-36 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-37 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-41 { width:100%; max-width:750px; height:auto; margin: 0 auto; }
	.g-42 { margin:2px;width:100%; max-width:970px; height:auto; }
	.g-43 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-44 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-45 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-46 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-47 { width:100%; max-width:1170px; height:100%; max-height:90px; margin: 0 auto; }
	.g-48 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-49 { width:100%; max-width:1170px; height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://diarioregionaldigital.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f2f2; }
</style>
			<style type="text/css" id="wp-custom-css">
			.wpcf7 input[type=submit]{ 
	color: white;
	background-color: #e74c3c;
	border: 0 none;
	font-size: 20px;
	padding: 15px 45px;
}

.wpcf7-text{
	color:black;
}

.grecaptcha-badge{display:none;}		</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1515532432508{margin-top: 35px !important;}.vc_custom_1502980011749{margin-top: 20px !important;}.vc_custom_1502963303288{margin-top: 20px !important;}.vc_custom_1503003045984{margin-top: 50px !important;}.vc_custom_1503003045984{margin-top: 50px !important;}.vc_custom_1503003045984{margin-top: 50px !important;}.vc_custom_1503003045984{margin-top: 50px !important;}.vc_custom_1503003045984{margin-top: 50px !important;}.vc_custom_1514544573090{margin-top: 30px !important;}.vc_custom_1502971609629{margin-top: 50px !important;}.vc_custom_1502977841537{margin-top: 40px !important;}.vc_custom_1502988036648{margin-top: 30px !important;}.vc_custom_1514544573090{margin-top: 30px !important;}.vc_custom_1503002881487{border-bottom-width: 2px !important;padding-bottom: 20px !important;border-bottom-color: #eeeeee !important;border-bottom-style: solid !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-ad-client="ca-pub-1735847485833941" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//est.tekie.com.br/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

</head>
<body class="home page-template-default page page-id-41009 custom-background wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
<div class="evo-theme-wrapper evo-related-post-4 evo-search-light evo-browse-light evo-sidebar-g evo-mobile-light evo-post-format-a evo-pagination-a evo-button-a evo-login-light">
						<header class="evo-header evo-header-style-2 evo-color-header ">
				<div class="evo-header-desktop ">
					<div class="evo-header-topbar  evo-dark-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="evo-topbar-quick left">
													<div class="evo-topbar-date">
					 <!--by dmi-->
					25 de abril de 2021				</div>
												</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-quick right">
																	</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-menu-area">
											<nav class="evo-topbar-menu evo-menu">
			<ul id="menu-topbar-menu" class=""><li id="menu-item-95512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95512"><a title="Fique por dentro dos concursos" href="https://diarioregionaldigital.com.br/?cat=280">Concurso</a></li>
<li id="menu-item-95513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95513"><a href="https://diarioregionaldigital.com.br/?cat=256">Cultura</a></li>
<li id="menu-item-95514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95514"><a title="Coluna do Eduardo Gomes" href="https://diarioregionaldigital.com.br/?cat=264">Social</a></li>
<li id="menu-item-95515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95515"><a title="Coluna do Dom Gil" href="https://diarioregionaldigital.com.br/?cat=276">Dom Gil</a></li>
<li id="menu-item-95516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95516"><a title="Coluna do Dr. Lair Ribeiro" href="https://diarioregionaldigital.com.br/?cat=274">Dr. Lair Ribeiro</a></li>
<li id="menu-item-95517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95517"><a title="Coluna da Ana Paula Calixto" href="https://diarioregionaldigital.com.br/?cat=285">Moda</a></li>
<li id="menu-item-117958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117958"><a href="https://diarioregionaldigital.com.br/edicaodigital/">Diário Regional Digital</a></li>
</ul>		</nav><!-- evo-topbar-menu -->
										</div><!-- evo-topbar-quick -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
											</div><!-- evo-header-topbar -->
					<div class="evo-header-a  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-3 col-sm-12 col-xs-12 evo-quick-button left">
															<div class="evo-header-social">
						<ul class="evo-social">
																<li><a 
																			href="https://www.facebook.com/diarioregionaljf/" 
																		target="_blank" 
																			class="facebook-hover" 
																												title="facebook"
																		data-toggle="tooltip" 
									data-placement="bottom" 
									>
																		<i class="fa fa-facebook"></i>
																		</a>
									</li>
																	<li><a 
																			href="https://www.instagram.com/diarioregional/" 
																		target="_blank" 
																			class="instagram-hover" 
																												title="instagram"
																		data-toggle="tooltip" 
									data-placement="bottom" 
									>
																		<i class="fa fa-instagram"></i>
																		</a>
									</li>
																	<li><a 
																			href="https://www.youtube.com/channel/UC9VcT8CW1htQY1Qwar41ZXQ" 
																		target="_blank" 
																			class="youtube-hover" 
																												title="youtube"
																		data-toggle="tooltip" 
									data-placement="bottom" 
									>
																		<i class="fa fa-youtube"></i>
																		</a>
									</li>
																	<li><a 
																			href="https://plus.google.com/115879066431341674593" 
																		target="_blank" 
																			class="google-plus-hover" 
																												title="google+"
																		data-toggle="tooltip" 
									data-placement="bottom" 
									>
																		<i class="fa fa-google-plus"></i>
																		</a>
									</li>
														</ul>
					</div><!-- evo-header-social -->
													</div><!-- evo-quick-button -->

									<div class="col-md-5 col-sm-11 col-xs-11 evo-logo-area">
														<div class="evo-brand-logo">
					<a href="https://diarioregionaldigital.com.br/">
						<img src="https://diarioregionaldigital.com.br/wp-content/uploads/2018/04/logo-diario-regional-digital.png" alt="Diário Regional"/>
					</a>
				</div>
													</div><!-- evo-quick-button -->

									<div class="col-md-2">
										<a href="http://diarioregionaljf.com.br/wp-content/uploads/premium/player.html" target="_blank" rel="noopener noreferrer" class="premium" title="Rádio Premium" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes');return false;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/premium/logopremium.jpg"></a>
									</div>

									<div class="col-md-2 col-sm-11 col-xs-11 evo-quick-button right">
												<div class="evo-mobile-button">
			<div class="evo-hamburger">
				<span></span>
				<span></span>
				<span></span>
			</div><!-- evo-hamburger -->
		</div><!-- evo-mobile-button -->
				<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
						<div class="evo-shopping-bag">
					<a href="https://diarioregionaldigital.com.br/?page_id=41524" title="View your shopping cart">
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" enable-background="new 0 0 24 24">
							<path fill="currentColor" d="M16 6v-2c0-2.209-1.791-4-4-4s-4 1.791-4 4v2h-5v18h18v-18h-5zm-7-2c0-1.654 1.346-3 3-3s3 1.346 3 3v2h-6v-2zm10 18h-14v-14h3v1.5c0 .276.224.5.5.5s.5-.224.5-.5v-1.5h6v1.5c0 .276.224.5.5.5s.5-.224.5-.5v-1.5h3v14z"/>
						</svg>
						<span class="evo-total-product">0</span>
					</a>
				</div><!-- evo-shopping-bag -->
									<div class="evo-login">
						<a class="evo-login-link" href="#evo-login-form" data-effect="mfp-move-horizontal">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
								<path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z"></path>
							</svg>
						</a>
					</div><!-- evo-login -->
														</div><!-- evo-quick-button -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
					</div><!-- evo-header-a -->
											<div class="evo-header-b  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-12 col-sm-12 col-xs-12 evo-menu-area">
												<nav class="evo-main-menu evo-menu">
						<ul id="menu-menu-principal" class="evo-main-nav"><li id="menu-item-95396" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-95396"><a title="Diário regional, seu portal de notícias" href="https://diarioregionaldigital.com.br">HOME</a></li>
<li id="menu-item-95398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95398 mega-menu"><a title="Nóticas de Juiz de Fora" href="https://diarioregionaldigital.com.br/?cat=253">CIDADE</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181403" title="Covid-19: Município contabiliza 15 mortes nas últimas 24h"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/CORONAVIRUS-FOTO-REPRODUCAO-1-1-2-1-1-1-250x145.jpg" alt="Covid-19: Município contabiliza 15 mortes nas últimas 24h"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181403" title="Covid-19: Município contabiliza 15 mortes nas últimas 24h">Covid-19: Município contabiliza 15 mortes nas últimas 24h</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181403">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181389" title="Neste final de semana acontece a vacinação de idosos no&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/cidade-04-10-250x145.jpeg" alt="Neste final de semana acontece a vacinação de idosos no&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181389" title="Neste final de semana acontece a vacinação de idosos no drive-thru da UFJF e no Sport">Neste final de semana acontece a vacinação de idosos no&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181389">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181386" title="Fiscalização pela Vida emite dez autuações em ronda noturna"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Capa-03-7-250x145.jpeg" alt="Fiscalização pela Vida emite dez autuações em ronda noturna"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181386" title="Fiscalização pela Vida emite dez autuações em ronda noturna">Fiscalização pela Vida emite dez autuações em ronda noturna</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181386">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181384" title="Ultrapassando 16% de imunizados, Juiz de Fora continua acima das&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Capa-01-2-250x145.jpeg" alt="Ultrapassando 16% de imunizados, Juiz de Fora continua acima das&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181384" title="Ultrapassando 16% de imunizados, Juiz de Fora continua acima das médias nacional e estadual">Ultrapassando 16% de imunizados, Juiz de Fora continua acima das&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181384">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-95397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95397 mega-menu"><a title="Notícias da Região" href="https://diarioregionaldigital.com.br/?cat=252">REGIÃO</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181400" title="Minas Gerais ultrapassa a marca de 1 milhão e 300&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/sdasdawd-1-1-1-1-1-1-250x145.jpg" alt="Minas Gerais ultrapassa a marca de 1 milhão e 300&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181400" title="Minas Gerais ultrapassa a marca de 1 milhão e 300 mil notificações por Covid-19">Minas Gerais ultrapassa a marca de 1 milhão e 300&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181400">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181330" title="Estado registra 392 novos óbitos por Covid-19 nas últimas 24&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/02-CORONAVIRUS-REPRODUCAO-1-1-1-1-1-1-250x145.jpg" alt="Estado registra 392 novos óbitos por Covid-19 nas últimas 24&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181330" title="Estado registra 392 novos óbitos por Covid-19 nas últimas 24 horas">Estado registra 392 novos óbitos por Covid-19 nas últimas 24&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181330">22 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181186" title="Minas Gerais ultrapassa a marca de 30 mil óbitos por&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/CORONAVIRUS-FOTO-REPRODUCAO-2-1-1-1-1-1-1-250x145.jpg" alt="Minas Gerais ultrapassa a marca de 30 mil óbitos por&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181186" title="Minas Gerais ultrapassa a marca de 30 mil óbitos por Covid-19 desde o início da pandemia">Minas Gerais ultrapassa a marca de 30 mil óbitos por&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181186">19 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181039" title="Estado notifica mais de 9 mil novos casos por Covid-19"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/CORONAVIRUS-FOTO-Radoslav-Zilinsky-Getty-Images-1-750x530-1-1-1-1-1-1-250x145.jpg" alt="Estado notifica mais de 9 mil novos casos por Covid-19"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181039" title="Estado notifica mais de 9 mil novos casos por Covid-19">Estado notifica mais de 9 mil novos casos por Covid-19</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181039">15 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-95474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95474 mega-menu"><a title="Notícias Policial de Juiz de Fora" href="https://diarioregionaldigital.com.br/?cat=301">POLICIAL</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181406" title="Polícia Militar registra roubo a loja no bairro São Mateus"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/FOTO-REPRODUCAO-1-1-1-750x494-2-250x145.jpg" alt="Polícia Militar registra roubo a loja no bairro São Mateus"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181406" title="Polícia Militar registra roubo a loja no bairro São Mateus">Polícia Militar registra roubo a loja no bairro São Mateus</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181406">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181289" title="Polícia Militar prende autor de roubo a cobrador no bairro&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Cidade-01-1-1-1-1-250x145.jpg" alt="Polícia Militar prende autor de roubo a cobrador no bairro&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181289" title="Polícia Militar prende autor de roubo a cobrador no bairro Benfica">Polícia Militar prende autor de roubo a cobrador no bairro&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181289">22 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181285" title="Polícia Militar prende autores e apreende menor infrator por roubo&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Cidade-01-2-1-250x145.jpg" alt="Polícia Militar prende autores e apreende menor infrator por roubo&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181285" title="Polícia Militar prende autores e apreende menor infrator por roubo tentado no bairro São Mateus">Polícia Militar prende autores e apreende menor infrator por roubo&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181285">22 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181198" title="Polícia Militar atende ocorrência de tentativa de sequestro no bairro&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/POLICIA-1-1-1-2-1-2-250x145.jpg" alt="Polícia Militar atende ocorrência de tentativa de sequestro no bairro&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181198" title="Polícia Militar atende ocorrência de tentativa de sequestro no bairro São Pedro">Polícia Militar atende ocorrência de tentativa de sequestro no bairro&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181198">19 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-95473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95473 mega-menu"><a title="Notícias do Brasil e do Mundo" href="https://diarioregionaldigital.com.br/?cat=302">BRASIL/MUNDO</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181301" title="Lira pede apoio dos países desenvolvidos para a preservação da&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-10-250x145.jpg" alt="Lira pede apoio dos países desenvolvidos para a preservação da&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181301" title="Lira pede apoio dos países desenvolvidos para a preservação da Amazônia">Lira pede apoio dos países desenvolvidos para a preservação da&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181301">22 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=180844" title="Inflação da terceira idade sobre 1,54% no primeiro trimestre e&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-02-9-250x145.jpg" alt="Inflação da terceira idade sobre 1,54% no primeiro trimestre e&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=180844" title="Inflação da terceira idade sobre 1,54% no primeiro trimestre e acumula alta de 6,20% em 12 meses">Inflação da terceira idade sobre 1,54% no primeiro trimestre e&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=180844">13 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=180767" title="IGP-M varia 0,50% na 1ª prévia de abril"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-02-8-250x145.jpg" alt="IGP-M varia 0,50% na 1ª prévia de abril"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=180767" title="IGP-M varia 0,50% na 1ª prévia de abril">IGP-M varia 0,50% na 1ª prévia de abril</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=180767">12 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=180683" title="Custos da construção sobem 1,45% em março"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-02-7-250x145.jpg" alt="Custos da construção sobem 1,45% em março"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=180683" title="Custos da construção sobem 1,45% em março">Custos da construção sobem 1,45% em março</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=180683">9 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-95399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95399 mega-menu"><a title="Notícias do mundo da política" href="https://diarioregionaldigital.com.br/?cat=254">POLÍTICA</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181366" title="Minas Gerais prorroga para 1º de julho exigência do CRLV&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-4-250x145.jpeg" alt="Minas Gerais prorroga para 1º de julho exigência do CRLV&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181366" title="Minas Gerais prorroga para 1º de julho exigência do CRLV 2020">Minas Gerais prorroga para 1º de julho exigência do CRLV&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181366">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181363" title="Estado recebe mais 390.550 doses de vacinas contra a covid-19"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-01-4-250x145.jpeg" alt="Estado recebe mais 390.550 doses de vacinas contra a covid-19"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181363" title="Estado recebe mais 390.550 doses de vacinas contra a covid-19">Estado recebe mais 390.550 doses de vacinas contra a covid-19</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181363">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181301" title="Lira pede apoio dos países desenvolvidos para a preservação da&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-10-250x145.jpg" alt="Lira pede apoio dos países desenvolvidos para a preservação da&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181301" title="Lira pede apoio dos países desenvolvidos para a preservação da Amazônia">Lira pede apoio dos países desenvolvidos para a preservação da&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181301">22 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181297" title="Zema anuncia repasse de R$ 46 milhões para financiamento de&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-01-3-250x145.jpg" alt="Zema anuncia repasse de R$ 46 milhões para financiamento de&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181297" title="Zema anuncia repasse de R$ 46 milhões para financiamento de leitos de UTI">Zema anuncia repasse de R$ 46 milhões para financiamento de&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181297">22 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-95400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95400 mega-menu"><a title="Notícias do mundo da economia" href="https://diarioregionaldigital.com.br/?cat=261">ECONOMIA</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181360" title="Dólar cai para R$ 5,45 e fecha no menor valor&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-02-15-250x145.jpg" alt="Dólar cai para R$ 5,45 e fecha no menor valor&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181360" title="Dólar cai para R$ 5,45 e fecha no menor valor em quase dois meses">Dólar cai para R$ 5,45 e fecha no menor valor&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181360">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181356" title="Produção do setor mineral cresce 15% no primeiro trimestre"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-01-15-250x145.jpg" alt="Produção do setor mineral cresce 15% no primeiro trimestre"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181356" title="Produção do setor mineral cresce 15% no primeiro trimestre">Produção do setor mineral cresce 15% no primeiro trimestre</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181356">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181294" title="BC aprova obrigatoriedade de bancos ofertarem Pix por agendamento"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-02-14-250x145.jpg" alt="BC aprova obrigatoriedade de bancos ofertarem Pix por agendamento"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181294" title="BC aprova obrigatoriedade de bancos ofertarem Pix por agendamento">BC aprova obrigatoriedade de bancos ofertarem Pix por agendamento</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181294">22 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181291" title="PIB: crescimento de 1,4% mostra continuidade na recuperação da economia"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-01-14-250x145.jpg" alt="PIB: crescimento de 1,4% mostra continuidade na recuperação da economia"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181291" title="PIB: crescimento de 1,4% mostra continuidade na recuperação da economia">PIB: crescimento de 1,4% mostra continuidade na recuperação da economia</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181291">22 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-95402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95402 mega-menu"><a title="Notícias do mundo do esporte" href="https://diarioregionaldigital.com.br/?cat=257">ESPORTE</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181378" title="Conmebol anuncia que receberá vacinas de covid-19 na próxima quarta"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-04-14-250x145.jpg" alt="Conmebol anuncia que receberá vacinas de covid-19 na próxima quarta"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181378" title="Conmebol anuncia que receberá vacinas de covid-19 na próxima quarta">Conmebol anuncia que receberá vacinas de covid-19 na próxima quarta</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181378">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181375" title="Edina Alves será única juíza de campo do Brasil na&hellip;"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-03-3-250x145.jpeg" alt="Edina Alves será única juíza de campo do Brasil na&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181375" title="Edina Alves será única juíza de campo do Brasil na Olimpíada de Tóquio">Edina Alves será única juíza de campo do Brasil na&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181375">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181372" title="Após 16ª vitória, Robson Conceição vira top-15 mundial dos superpena"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-02-12-250x145.jpg" alt="Após 16ª vitória, Robson Conceição vira top-15 mundial dos superpena"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181372" title="Após 16ª vitória, Robson Conceição vira top-15 mundial dos superpena">Após 16ª vitória, Robson Conceição vira top-15 mundial dos superpena</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181372">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181369" title="Seletiva olímpica credencia mais cinco nadadores para Olimpíada"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-01-11-250x145.jpg" alt="Seletiva olímpica credencia mais cinco nadadores para Olimpíada"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181369" title="Seletiva olímpica credencia mais cinco nadadores para Olimpíada">Seletiva olímpica credencia mais cinco nadadores para Olimpíada</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=246" title="Posts by DIÁRIO REGIONAL" class="author-name">DIÁRIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181369">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-95476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95476 mega-menu"><a title="Editais de Juiz de Fora" href="https://diarioregionaldigital.com.br/?cat=307">EDITAIS</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181415" title="Prefeitura Municipal de Rio Pomba &#8211; Licitação nº090 &#8211; 25/04/2021"><img src="" alt="Prefeitura Municipal de Rio Pomba &#8211; Licitação nº090 &#8211; 25/04/2021"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181415" title="Prefeitura Municipal de Rio Pomba &#8211; Licitação nº090 &#8211; 25/04/2021">Prefeitura Municipal de Rio Pomba &#8211; Licitação nº090 &#8211; 25/04/2021</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=96" title="Posts by DIARIO REGIONAL" class="author-name">DIARIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181415">25 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181352" title="Prefeitura Municipal de Descoberto &#8211; Extrato 4º Termo &#8211; 23/04/2021"><img src="" alt="Prefeitura Municipal de Descoberto &#8211; Extrato 4º Termo &#8211; 23/04/2021"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181352" title="Prefeitura Municipal de Descoberto &#8211; Extrato 4º Termo &#8211; 23/04/2021">Prefeitura Municipal de Descoberto &#8211; Extrato 4º Termo &#8211; 23/04/2021</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=96" title="Posts by DIARIO REGIONAL" class="author-name">DIARIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181352">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181350" title="Prefeitura Municipal de Descoberto &#8211; Extrato 1º Termo &#8211; 23/04/2021"><img src="" alt="Prefeitura Municipal de Descoberto &#8211; Extrato 1º Termo &#8211; 23/04/2021"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181350" title="Prefeitura Municipal de Descoberto &#8211; Extrato 1º Termo &#8211; 23/04/2021">Prefeitura Municipal de Descoberto &#8211; Extrato 1º Termo &#8211; 23/04/2021</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=96" title="Posts by DIARIO REGIONAL" class="author-name">DIARIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181350">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://diarioregionaldigital.com.br/?p=181348" title="Prefeitura Municipal de Descoberto &#8211; Licitação Nº 012 &#8211; 23/04/2021"><img src="" alt="Prefeitura Municipal de Descoberto &#8211; Licitação Nº 012 &#8211; 23/04/2021"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181348" title="Prefeitura Municipal de Descoberto &#8211; Licitação Nº 012 &#8211; 23/04/2021">Prefeitura Municipal de Descoberto &#8211; Licitação Nº 012 &#8211; 23/04/2021</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <!--<div class="evo-author">
                                            <span>by</span>
                                            <a href="https://diarioregionaldigital.com.br/?author=96" title="Posts by DIARIO REGIONAL" class="author-name">DIARIO REGIONAL</a>
                                        </div>evo-author -->
                                        <!--<div class="evo-post-date">
                                            <a href="https://diarioregionaldigital.com.br/?p=181348">23 de abril de 2021</a>
                                        </div>-->
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-95522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95522"><a>COLUNAS</a><div class="evo-child-menu">
<ul class="sub-menu">
	<li id="menu-item-95404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95404"><a title="Coluna da Doutora Jane Aragão" href="https://diarioregionaldigital.com.br/?cat=263">Dra. Jane Aragão</a></li>
	<li id="menu-item-95405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95405"><a title="Coluna do Eduardo Gomes" href="https://diarioregionaldigital.com.br/?cat=264">Eduardo Gomes</a></li>
	<li id="menu-item-95406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95406"><a title="Coluna do Doutor Lair Ribeiro" href="https://diarioregionaldigital.com.br/?cat=274">Dr. Lair Ribeiro</a></li>
	<li id="menu-item-95407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95407"><a title="Coluna do Arnaldo Nisker" href="https://diarioregionaldigital.com.br/?cat=275">Arnaldo Niskier</a></li>
	<li id="menu-item-95408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95408"><a title="Coluna do Dom Gil" href="https://diarioregionaldigital.com.br/?cat=276">Dom Gil</a></li>
	<li id="menu-item-95426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95426"><a title="Coluna da Rosa Oliveira" href="https://diarioregionaldigital.com.br/?cat=284">Turismo</a></li>
	<li id="menu-item-163178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163178"><a href="https://diarioregionaldigital.com.br/?cat=1230">Moda &#8211; Maria Carolina</a></li>
	<li id="menu-item-152077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152077"><a title="Coluna da Deusiane Ladeira" href="https://diarioregionaldigital.com.br/?cat=1228">Moda &#8211; Deusiane Ladeira</a></li>
	<li id="menu-item-95428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95428"><a title="Coluna da Ana Paula Calixto" href="https://diarioregionaldigital.com.br/?cat=285">Moda &#8211; Ana Paula Calixto</a></li>
	<li id="menu-item-95464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95464"><a title="Coluna Versões" href="https://diarioregionaldigital.com.br/?cat=291">Versões</a></li>
	<li id="menu-item-109280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109280"><a href="https://diarioregionaldigital.com.br/?cat=304">Network</a></li>
	<li id="menu-item-95469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95469"><a title="Coluna de Empreendedorismo" href="https://diarioregionaldigital.com.br/?cat=300">Coaches Club</a></li>
	<li id="menu-item-95471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95471"><a title="Coluna José Maria Braz Pereira" href="https://diarioregionaldigital.com.br/?cat=297">Condomínio &#8211; José Maria Braz Pereira</a></li>
</ul>
</div></li>
<li id="menu-item-95523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95523"><a title="Blog | Diário Regional" href="https://diarioregionaldigital.com.br/?cat=434">BLOG</a><div class="evo-mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-95593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593"><a href="https://diarioregionaldigital.com.br/?cat=441">Saúde e Fitness</a></li>
	<li id="menu-item-117068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117068"><a href="https://diarioregionaldigital.com.br/?cat=1153">Diário de Receitas</a></li>
	<li id="menu-item-95592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95592"><a href="https://diarioregionaldigital.com.br/?cat=442">Espaço Consultoria</a></li>
	<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594"><a href="https://diarioregionaldigital.com.br/?cat=443">Premium Festival</a></li>
</ul>
</div></li>
</ul>					</nav><!-- evo-main-menu -->

											</div><!-- evo-menu-area -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
					</div><!-- evo-header-b -->
				</div><!-- evo-header-desktop -->
								<div class="evo-header-sticky  evo-box-shadow">
					<div class="container">
						<div class="evo-quick-button left">
											<div class="evo-brand-logo">
					<a href="https://diarioregionaldigital.com.br/">
						<img src="https://diarioregionaldigital.com.br/wp-content/uploads/2018/04/logo-diario-regional-digital.png" alt="Diário Regional"/>
					</a>
				</div>
										</div>
						<div class="evo-header-inner">
							<div class="evo-sticky-menu"></div>
						</div><!-- evo-header-inner -->
						<div class="evo-quick-button right">
												<div class="evo-mobile-button">
			<div class="evo-hamburger">
				<span></span>
				<span></span>
				<span></span>
			</div><!-- evo-hamburger -->
		</div><!-- evo-mobile-button -->
				<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
						<div class="evo-shopping-bag">
					<a href="https://diarioregionaldigital.com.br/?page_id=41524" title="View your shopping cart">
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" enable-background="new 0 0 24 24">
							<path fill="currentColor" d="M16 6v-2c0-2.209-1.791-4-4-4s-4 1.791-4 4v2h-5v18h18v-18h-5zm-7-2c0-1.654 1.346-3 3-3s3 1.346 3 3v2h-6v-2zm10 18h-14v-14h3v1.5c0 .276.224.5.5.5s.5-.224.5-.5v-1.5h6v1.5c0 .276.224.5.5.5s.5-.224.5-.5v-1.5h3v14z"/>
						</svg>
						<span class="evo-total-product">0</span>
					</a>
				</div><!-- evo-shopping-bag -->
									<div class="evo-login">
						<a class="evo-login-link" href="#evo-login-form" data-effect="mfp-move-horizontal">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
								<path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z"></path>
							</svg>
						</a>
					</div><!-- evo-login -->
											</div><!-- evo-quick-button -->
					</div><!-- container -->
				</div><!-- evo-header-sticky -->
										<div class="evo-header-mobile  ">
			<div class="evo-header-flex">
				<div class="col-sm-2 col-xs-3 evo-quick-button left">
							<div class="evo-mobile-button">
			<div class="evo-hamburger">
				<span></span>
				<span></span>
				<span></span>
			</div><!-- evo-hamburger -->
		</div><!-- evo-mobile-button -->
						</div><!-- evo-quick-button -->
				<div class="col-sm-8 col-xs-9 evo-logo-area">
									<div class="evo-brand-logo">
					<a href="https://diarioregionaldigital.com.br/">
						<img src="https://diarioregionaldigital.com.br/wp-content/uploads/2018/04/logo-diario-regional-digital.png" alt="Diário Regional"/>
					</a>
				</div>
								</div><!-- evo-logo-area -->
				<div class="col-sm-2 col-xs-3 evo-quick-button right">
							<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
						</div><!-- evo-quick-button -->
			</div><!-- evo-header-flex -->
		</div><!-- evo-header-mobile -->
					</header><!-- evo-header -->
			<div class="evo-main">
<div class="evo-main">
		
	<div class="container">
		<div class="evo-entry-content entry-content">
			<div class="vc_row wpb_row vc_row-fluid vc_custom_1515532432508 vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="ad-banner" style="text-align:center;display:block">
<div class="g g-1"><div class="g-dyn a-3 c-1"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://verointernet.com.br/"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2020/07/VERO-DIARIO-REGIONAL-BANNER-970x90px-JUL2020.gif" /></a></div></div>
</div>
		</div>
	</div>
</div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid vc_custom_1502980011749 vc_row-no-padding"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
		<div class="evo-module evo-module-brnews evo-brnews-a evo-light-brnews">
			<div class="container">
			<div class="evo-module-inner">
						<div class="evo-br-news-title">ÚLTIMA HORA:</div>
					
				<div class="evo-br-news-slider">
					<ul class="evo-slider" 
					data-item="1" 
					data-slidetoitem="1" 
					data-speed="1000" 
					data-autoplay="true" 
					data-autospeed="2000" 
					data-arrows="true" 
					data-dots="false" 
					data-vertical="false" 
					data-rtl="false"
					data-evofade="true">
						<li class="evo-post">
							<div class="evo-post-body">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181403" title="Covid-19: Município contabiliza 15 mortes nas últimas 24h">Covid-19: Município contabiliza 15 mortes nas últimas 24h</a>
					</h3>
				
								<div class="evo-post-meta">
								</div><!-- evo-post-meta -->
							</div><!-- evo-post-body -->
						</li>
						<li class="evo-post">
							<div class="evo-post-body">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181400" title="Minas Gerais ultrapassa a marca de 1 milhão e 300 mil notificações por Covid-19">Minas Gerais ultrapassa a marca de 1 milhão e 300 mil notificações por Covid-19</a>
					</h3>
				
								<div class="evo-post-meta">
								</div><!-- evo-post-meta -->
							</div><!-- evo-post-body -->
						</li>
						<li class="evo-post">
							<div class="evo-post-body">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181389" title="Neste final de semana acontece a vacinação de idosos no drive-thru da UFJF e no Sport">Neste final de semana acontece a vacinação de idosos no drive-thru da UFJF e no Sport</a>
					</h3>
				
								<div class="evo-post-meta">
								</div><!-- evo-post-meta -->
							</div><!-- evo-post-body -->
						</li>
						<li class="evo-post">
							<div class="evo-post-body">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181386" title="Fiscalização pela Vida emite dez autuações em ronda noturna">Fiscalização pela Vida emite dez autuações em ronda noturna</a>
					</h3>
				
								<div class="evo-post-meta">
								</div><!-- evo-post-meta -->
							</div><!-- evo-post-body -->
						</li>
						<li class="evo-post">
							<div class="evo-post-body">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181384" title="Ultrapassando 16% de imunizados, Juiz de Fora continua acima das médias nacional e estadual">Ultrapassando 16% de imunizados, Juiz de Fora continua acima das médias nacional e estadual</a>
					</h3>
				
								<div class="evo-post-meta">
								</div><!-- evo-post-meta -->
							</div><!-- evo-post-body -->
						</li>
						<li class="evo-post">
							<div class="evo-post-body">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181381" title="Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara">Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara</a>
					</h3>
				
								<div class="evo-post-meta">
								</div><!-- evo-post-meta -->
							</div><!-- evo-post-body -->
						</li>
						<li class="evo-post">
							<div class="evo-post-body">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181378" title="Conmebol anuncia que receberá vacinas de covid-19 na próxima quarta">Conmebol anuncia que receberá vacinas de covid-19 na próxima quarta</a>
					</h3>
				
								<div class="evo-post-meta">
								</div><!-- evo-post-meta -->
							</div><!-- evo-post-body -->
						</li>
						<li class="evo-post">
							<div class="evo-post-body">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181375" title="Edina Alves será única juíza de campo do Brasil na Olimpíada de Tóquio">Edina Alves será única juíza de campo do Brasil na Olimpíada de Tóquio</a>
					</h3>
				
								<div class="evo-post-meta">
								</div><!-- evo-post-meta -->
							</div><!-- evo-post-body -->
						</li>
						<li class="evo-post">
							<div class="evo-post-body">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181372" title="Após 16ª vitória, Robson Conceição vira top-15 mundial dos superpena">Após 16ª vitória, Robson Conceição vira top-15 mundial dos superpena</a>
					</h3>
				
								<div class="evo-post-meta">
								</div><!-- evo-post-meta -->
							</div><!-- evo-post-body -->
						</li>
						<li class="evo-post">
							<div class="evo-post-body">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181369" title="Seletiva olímpica credencia mais cinco nadadores para Olimpíada">Seletiva olímpica credencia mais cinco nadadores para Olimpíada</a>
					</h3>
				
								<div class="evo-post-meta">
								</div><!-- evo-post-meta -->
							</div><!-- evo-post-body -->
						</li>
					</ul><!-- evo-slider -->
				</div><!-- evo-br-news-slider -->
			</div><!-- evo-module-inner -->
			</div><!--container end-->
		</div><!--evo-module -->
		</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid vc_custom_1502963303288 vc_row-no-padding"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
			<div class="module-margin-top-off evo-module evo-module-featured evo-featured-n evo-grid-carousel evo-module-light evo-title-default evo-ov-arrow-align evo-arrow-a evo-arrow-small evo-arrow-default evo-overlay-module evo-overlay-bottom evo-gradient-off">
				<div class="container">
					<div class="evo-featured-inner">
						<ul class="evo-slider" 
						data-item="1" 
						data-slidetoitem="1" 
						data-speed="1000" 
						data-autoplay="false" 
						data-autospeed="3000"  
						data-arrows="false" 
						data-dots="false" 
						data-vertical="false" 
						data-rtl="false"
						data-evofade="false">
								<li>
									<div class="evo-grid-item large">
										<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/CORONAVIRUS-FOTO-REPRODUCAO-1-1-2-1-1-1.jpg);">
											<div class="evo-overlay-body">
												<div class="evo-overlay-inner">
													<div class="evo-post-body">
														<div class="evo-post-inner">
															<div class="evo-post-meta top">
															</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181403" title="Covid-19: Município contabiliza 15 mortes nas últimas 24h">Covid-19: Município contabiliza 15 mortes nas últimas 24h</a>
					</h3>
				
															<div class="evo-post-meta center">
															</div><!-- evo-post-meta -->
														</div><!-- evo-post-inner -->
													</div><!-- evo-post-body -->
												</div><!-- evo-overlay-inner -->
											</div><!-- evo-overlay-body -->
											<a href="https://diarioregionaldigital.com.br/?p=181403" class="evo-overlay-link"></a>
										</article><!-- evo-post -->
									</div><!-- evo-grid-item -->
								<div class="evo-grid-item medium">
									<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Capa-01-2-750x530.jpeg);">
										<div class="evo-overlay-body">
											<div class="evo-overlay-inner">
												<div class="evo-post-body">
													<div class="evo-post-inner">
														<div class="evo-post-meta top">
														</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181384" title="Ultrapassando 16% de imunizados, Juiz de Fora continua acima das médias nacional e estadual">Ultrapassando 16% de imunizados, Juiz de Fora continua acima das médias nacional e estadual</a>
					</h3>
				
														<div class="evo-post-meta center">
														</div><!-- evo-post-meta -->
													</div><!-- evo-post-inner -->
												</div><!-- evo-post-body -->
											</div><!-- evo-overlay-inner -->
										</div><!-- evo-overlay-body -->
										<a href="https://diarioregionaldigital.com.br/?p=181384" class="evo-overlay-link"></a>
									</article><!-- evo-post -->
								</div><!-- evo-grid-item -->
								<div class="evo-grid-item small">
									<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Cidade-01-7-750x530.jpg);">
										<div class="evo-overlay-body">
											<div class="evo-overlay-inner">
												<div class="evo-post-body">
													<div class="evo-post-inner">
														<div class="evo-post-meta top">
														</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181381" title="Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara">Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara</a>
					</h3>
				
														<div class="evo-post-meta center">
														</div><!-- evo-post-meta -->
													</div><!-- evo-post-inner -->
												</div><!-- evo-post-body -->
											</div><!-- evo-overlay-inner -->
										</div><!-- evo-overlay-body -->
										<a href="https://diarioregionaldigital.com.br/?p=181381" class="evo-overlay-link"></a>
									</article><!-- evo-post -->
								</div><!-- evo-grid-item -->
								<div class="evo-grid-item small">
									<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-4-750x350.jpeg);">
										<div class="evo-overlay-body">
											<div class="evo-overlay-inner">
												<div class="evo-post-body">
													<div class="evo-post-inner">
														<div class="evo-post-meta top">
														</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181366" title="Minas Gerais prorroga para 1º de julho exigência do CRLV 2020">Minas Gerais prorroga para 1º de julho exigência do CRLV 2020</a>
					</h3>
				
														<div class="evo-post-meta center">
														</div><!-- evo-post-meta -->
													</div><!-- evo-post-inner -->
												</div><!-- evo-post-body -->
											</div><!-- evo-overlay-inner -->
										</div><!-- evo-overlay-body -->
										<a href="https://diarioregionaldigital.com.br/?p=181366" class="evo-overlay-link"></a>
									</article><!-- evo-post -->
								</div><!-- evo-grid-item --></li>
								<li>
									<div class="evo-grid-item large">
										<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-01-4-750x530.jpeg);">
											<div class="evo-overlay-body">
												<div class="evo-overlay-inner">
													<div class="evo-post-body">
														<div class="evo-post-inner">
															<div class="evo-post-meta top">
															</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181363" title="Estado recebe mais 390.550 doses de vacinas contra a covid-19">Estado recebe mais 390.550 doses de vacinas contra a covid-19</a>
					</h3>
				
															<div class="evo-post-meta center">
															</div><!-- evo-post-meta -->
														</div><!-- evo-post-inner -->
													</div><!-- evo-post-body -->
												</div><!-- evo-overlay-inner -->
											</div><!-- evo-overlay-body -->
											<a href="https://diarioregionaldigital.com.br/?p=181363" class="evo-overlay-link"></a>
										</article><!-- evo-post -->
									</div><!-- evo-grid-item -->
								<div class="evo-grid-item medium">
									<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-02-15-750x530.jpg);">
										<div class="evo-overlay-body">
											<div class="evo-overlay-inner">
												<div class="evo-post-body">
													<div class="evo-post-inner">
														<div class="evo-post-meta top">
														</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181360" title="Dólar cai para R$ 5,45 e fecha no menor valor em quase dois meses">Dólar cai para R$ 5,45 e fecha no menor valor em quase dois meses</a>
					</h3>
				
														<div class="evo-post-meta center">
														</div><!-- evo-post-meta -->
													</div><!-- evo-post-inner -->
												</div><!-- evo-post-body -->
											</div><!-- evo-overlay-inner -->
										</div><!-- evo-overlay-body -->
										<a href="https://diarioregionaldigital.com.br/?p=181360" class="evo-overlay-link"></a>
									</article><!-- evo-post -->
								</div><!-- evo-grid-item -->
								<div class="evo-grid-item small">
									<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/CORONAVIRUS-FOTO-REPRODUCAO-1-1-2-1-1.jpg);">
										<div class="evo-overlay-body">
											<div class="evo-overlay-inner">
												<div class="evo-post-body">
													<div class="evo-post-inner">
														<div class="evo-post-meta top">
														</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181333" title="Covid-19: Município contabiliza 13 mortes nas últimas 24h">Covid-19: Município contabiliza 13 mortes nas últimas 24h</a>
					</h3>
				
														<div class="evo-post-meta center">
														</div><!-- evo-post-meta -->
													</div><!-- evo-post-inner -->
												</div><!-- evo-post-body -->
											</div><!-- evo-overlay-inner -->
										</div><!-- evo-overlay-body -->
										<a href="https://diarioregionaldigital.com.br/?p=181333" class="evo-overlay-link"></a>
									</article><!-- evo-post -->
								</div><!-- evo-grid-item -->
								<div class="evo-grid-item small">
									<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Cidade-03-11-750x440.jpg);">
										<div class="evo-overlay-body">
											<div class="evo-overlay-inner">
												<div class="evo-post-body">
													<div class="evo-post-inner">
														<div class="evo-post-meta top">
														</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181322" title="Oito restaurantes são autuados pela fiscalização por consumo interno de bebida alcoólica">Oito restaurantes são autuados pela fiscalização por consumo interno de bebida alcoólica</a>
					</h3>
				
														<div class="evo-post-meta center">
														</div><!-- evo-post-meta -->
													</div><!-- evo-post-inner -->
												</div><!-- evo-post-body -->
											</div><!-- evo-overlay-inner -->
										</div><!-- evo-overlay-body -->
										<a href="https://diarioregionaldigital.com.br/?p=181322" class="evo-overlay-link"></a>
									</article><!-- evo-post -->
								</div><!-- evo-grid-item --></li>
								<li>
									<div class="evo-grid-item large">
										<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Capa-03-6-750x440.jpeg);">
											<div class="evo-overlay-body">
												<div class="evo-overlay-inner">
													<div class="evo-post-body">
														<div class="evo-post-inner">
															<div class="evo-post-meta top">
															</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181319" title="Prefeita apresenta demandas de enfrentamento à pandemia em reunião com governador">Prefeita apresenta demandas de enfrentamento à pandemia em reunião com governador</a>
					</h3>
				
															<div class="evo-post-meta center">
															</div><!-- evo-post-meta -->
														</div><!-- evo-post-inner -->
													</div><!-- evo-post-body -->
												</div><!-- evo-overlay-inner -->
											</div><!-- evo-overlay-body -->
											<a href="https://diarioregionaldigital.com.br/?p=181319" class="evo-overlay-link"></a>
										</article><!-- evo-post -->
									</div><!-- evo-grid-item -->
								<div class="evo-grid-item medium">
									<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-10-750x512.jpg);">
										<div class="evo-overlay-body">
											<div class="evo-overlay-inner">
												<div class="evo-post-body">
													<div class="evo-post-inner">
														<div class="evo-post-meta top">
														</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181301" title="Lira pede apoio dos países desenvolvidos para a preservação da Amazônia">Lira pede apoio dos países desenvolvidos para a preservação da Amazônia</a>
					</h3>
				
														<div class="evo-post-meta center">
														</div><!-- evo-post-meta -->
													</div><!-- evo-post-inner -->
												</div><!-- evo-post-body -->
											</div><!-- evo-overlay-inner -->
										</div><!-- evo-overlay-body -->
										<a href="https://diarioregionaldigital.com.br/?p=181301" class="evo-overlay-link"></a>
									</article><!-- evo-post -->
								</div><!-- evo-grid-item -->
						</ul>
					</div><!-- evo-featured-inner -->
				</div><!-- container -->
			</div><!-- evo-module -->
		</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid evo-border-bottom"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1503002881487"><div class="wpb_wrapper">
			<div class="evo-module evo-module-carousel evo-carousel-a evo-list-posts module-margin-top-off">
					<div class="evo-module-inner">
						<div class="evo-slider" 
						data-item="4" 
						data-slidetoitem="1" 
						data-speed="1000" 
						data-autoplay="true" 
						data-autospeed="3000" 
						data-arrows="true" 
						data-dots="false"
						data-vertical="false" 
						data-rtl="false"
						data-evofade="false">
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181403"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/CORONAVIRUS-FOTO-REPRODUCAO-1-1-2-1-1-1-80x80.jpg"  alt="Covid-19: Município contabiliza 15 mortes nas últimas 24h" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181403" title="Covid-19: Município contabiliza 15 mortes nas últimas 24h">Covid-19: Município contabiliza 15 mortes nas últimas 24h</a>
					</h3>
				
										<div class="evo-post-meta">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181381"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Cidade-01-7-80x80.jpg"  alt="Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181381" title="Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara">Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara</a>
					</h3>
				
										<div class="evo-post-meta">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181366"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-4-80x80.jpeg"  alt="Minas Gerais prorroga para 1º de julho exigência do CRLV 2020" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181366" title="Minas Gerais prorroga para 1º de julho exigência do CRLV 2020">Minas Gerais prorroga para 1º de julho exigência do CRLV 2020</a>
					</h3>
				
										<div class="evo-post-meta">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181363"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-01-4-80x80.jpeg"  alt="Estado recebe mais 390.550 doses de vacinas contra a covid-19" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181363" title="Estado recebe mais 390.550 doses de vacinas contra a covid-19">Estado recebe mais 390.550 doses de vacinas contra a covid-19</a>
					</h3>
				
										<div class="evo-post-meta">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181360"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-02-15-80x80.jpg"  alt="Dólar cai para R$ 5,45 e fecha no menor valor em quase dois meses" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181360" title="Dólar cai para R$ 5,45 e fecha no menor valor em quase dois meses">Dólar cai para R$ 5,45 e fecha no menor valor em quase dois meses</a>
					</h3>
				
										<div class="evo-post-meta">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181333"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/CORONAVIRUS-FOTO-REPRODUCAO-1-1-2-1-1-80x80.jpg"  alt="Covid-19: Município contabiliza 13 mortes nas últimas 24h" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181333" title="Covid-19: Município contabiliza 13 mortes nas últimas 24h">Covid-19: Município contabiliza 13 mortes nas últimas 24h</a>
					</h3>
				
										<div class="evo-post-meta">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181330"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/02-CORONAVIRUS-REPRODUCAO-1-1-1-1-1-1-80x80.jpg"  alt="Estado registra 392 novos óbitos por Covid-19 nas últimas 24 horas" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181330" title="Estado registra 392 novos óbitos por Covid-19 nas últimas 24 horas">Estado registra 392 novos óbitos por Covid-19 nas últimas 24 horas</a>
					</h3>
				
										<div class="evo-post-meta">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181322"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Cidade-03-11-80x80.jpg"  alt="Oito restaurantes são autuados pela fiscalização por consumo interno de bebida alcoólica" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181322" title="Oito restaurantes são autuados pela fiscalização por consumo interno de bebida alcoólica">Oito restaurantes são autuados pela fiscalização por consumo interno de bebida alcoólica</a>
					</h3>
				
										<div class="evo-post-meta">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181319"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Capa-03-6-80x80.jpeg"  alt="Prefeita apresenta demandas de enfrentamento à pandemia em reunião com governador" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181319" title="Prefeita apresenta demandas de enfrentamento à pandemia em reunião com governador">Prefeita apresenta demandas de enfrentamento à pandemia em reunião com governador</a>
					</h3>
				
										<div class="evo-post-meta">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181301"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-10-80x80.jpg"  alt="Lira pede apoio dos países desenvolvidos para a preservação da Amazônia" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181301" title="Lira pede apoio dos países desenvolvidos para a preservação da Amazônia">Lira pede apoio dos países desenvolvidos para a preservação da Amazônia</a>
					</h3>
				
										<div class="evo-post-meta">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
						</div>
					</div><!-- evo-module-inner -->
			</div><!-- evo-module -->
		</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1503003045984"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper">
		<div class="evo-module evo-module-category evo-category-a module-margin-top-off">
			<div class="evo-module-title evo-title-style-a  ">
				<h4 class="evo-title">POLICIAL
				</h4>		
			</div><!-- evo-module-title -->
			<div class="loading-posts"></div>
			<div class="evo-module-inner">
				<div class="row">
							<div class="col-md-6 col-sm-12 col-xs-12 evo-large-post">
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181406"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/FOTO-REPRODUCAO-1-1-1-750x494-2-360x280.jpg"  alt="Polícia Militar registra roubo a loja no bairro São Mateus" class="lazy-thumb"/>
										</a>
										<div class="evo-category-meta">
										</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181406" title="Polícia Militar registra roubo a loja no bairro São Mateus">Polícia Militar registra roubo a loja no bairro São Mateus</a>
					</h3>
				
											<div class="evo-entry-content"><p>Na tarde de quinta-feira, 22/04, por volta das 16h58min, a Polícia Militar foi acionada para atender uma ocorrência de roubo...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
							</div><!-- evo-large-post --><div class="col-md-6 col-sm-12 col-xs-12 evo-small-list evo-list-flex">
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Cidade-01-1-1-1-1-100x70.jpg"  alt="Polícia Militar prende autor de roubo a cobrador no bairro Benfica" class="lazy-thumb"/>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181289" title="Polícia Militar prende autor de roubo a cobrador no bairro Benfica">Polícia Militar prende autor de roubo a cobrador no bairro Benfica</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Cidade-01-2-1-100x70.jpg"  alt="Polícia Militar prende autores e apreende menor infrator por roubo tentado no bairro São Mateus" class="lazy-thumb"/>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181285" title="Polícia Militar prende autores e apreende menor infrator por roubo tentado no bairro São Mateus">Polícia Militar prende autores e apreende menor infrator por roubo tentado no bairro São Mateus</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/POLICIA-1-1-1-2-1-2-100x70.jpg"  alt="Polícia Militar atende ocorrência de tentativa de sequestro no bairro São Pedro" class="lazy-thumb"/>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181198" title="Polícia Militar atende ocorrência de tentativa de sequestro no bairro São Pedro">Polícia Militar atende ocorrência de tentativa de sequestro no bairro São Pedro</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Cidade-01-1-1-1-1-100x70.jpg"  alt="Polícia Militar atende ocorrência de roubo e prende um autor" class="lazy-thumb"/>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181195" title="Polícia Militar atende ocorrência de roubo e prende um autor">Polícia Militar atende ocorrência de roubo e prende um autor</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post --></div><!-- evo-small-list -->
				</div><!-- row -->
			</div><!-- evo-module-inner --><div class="ajax-all-data"
					data-style="style1"
					data-categorypostfeaturedsettings="post-author,post-date,post-comment"
					data-subcategorytitle="POLICIAL"
					data-subcategoryajaxonoff="off"
					data-subcategoryonoff="off"
					data-orderby="date"
					data-postcount=""
					data-excludepostid=""
					data-excludetag=""
					data-querysource="by-category"
					data-postid=""
					data-cat="301"
					data-authorid="">
				</div>
		</div><!-- evo-module -->
		
			<div class="evo-module evo-module-category evo-category-j module-margin-top">
			<div class="evo-module-title evo-title-style-a  ">
				<h4 class="evo-title">CIDADE
				</h4>		
			</div><!-- evo-module-title -->
					<div class="evo-module-inner">
						<div class="evo-category-row evo-flex">
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181403"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/CORONAVIRUS-FOTO-REPRODUCAO-1-1-2-1-1-1-250x145.jpg"  alt="Covid-19: Município contabiliza 15 mortes nas últimas 24h" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181403" title="Covid-19: Município contabiliza 15 mortes nas últimas 24h">Covid-19: Município contabiliza 15 mortes nas últimas 24h</a>
					</h3>
				
											<div class="evo-entry-content"><p>O novo boletim epidemiológico divulgado nesta sexta-feira (23)...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181389"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/cidade-04-10-250x145.jpeg"  alt="Neste final de semana acontece a vacinação de idosos no drive-thru da UFJF e no Sport" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181389" title="Neste final de semana acontece a vacinação de idosos no drive-thru da UFJF e no Sport">Neste final de semana acontece a vacinação de idosos no drive-thru da UFJF e no Sport</a>
					</h3>
				
											<div class="evo-entry-content"><p>A campanha de vacinação contra a Covid-19 contempla...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181386"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Capa-03-7-250x145.jpeg"  alt="Fiscalização pela Vida emite dez autuações em ronda noturna" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181386" title="Fiscalização pela Vida emite dez autuações em ronda noturna">Fiscalização pela Vida emite dez autuações em ronda noturna</a>
					</h3>
				
											<div class="evo-entry-content"><p>Enquanto a fiscalização fazia a ronda noturna desta...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181384"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Capa-01-2-250x145.jpeg"  alt="Ultrapassando 16% de imunizados, Juiz de Fora continua acima das médias nacional e estadual" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181384" title="Ultrapassando 16% de imunizados, Juiz de Fora continua acima das médias nacional e estadual">Ultrapassando 16% de imunizados, Juiz de Fora continua acima das médias nacional e estadual</a>
					</h3>
				
											<div class="evo-entry-content"><p>Juiz de Fora continua acima das médias nacional...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181381"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Cidade-01-7-250x145.jpg"  alt="Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181381" title="Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara">Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara</a>
					</h3>
				
											<div class="evo-entry-content"><p>Durante a Reunião Ordinária na última quinta-feira, 22,...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181333"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/CORONAVIRUS-FOTO-REPRODUCAO-1-1-2-1-1-250x145.jpg"  alt="Covid-19: Município contabiliza 13 mortes nas últimas 24h" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181333" title="Covid-19: Município contabiliza 13 mortes nas últimas 24h">Covid-19: Município contabiliza 13 mortes nas últimas 24h</a>
					</h3>
				
											<div class="evo-entry-content"><p>O novo boletim epidemiológico divulgado nesta quinta-feira (22)...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
						</div><!-- evo-row -->
					</div><!-- evo-module-inner --><div class="ajax-all-data"
						data-style="style10"
						data-categorypostfeaturedsettings="post-author,post-date,post-comment"
						data-subcategorytitle="CIDADE"
						data-subcategoryajaxonoff="off"
						data-subcategoryonoff="off"
						data-orderby="date"
						data-postcount=""
						data-excludepostid=""
						data-excludetag=""
						data-querysource="by-category"
						data-postid=""
						data-cat="253"
						data-authorid="">
					</div>
				</div><!-- evo-module -->
		</div></div></div><div class="evo-sticky wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
			<div class="evo-sidebar right evo-right-sidebar">
		<aside id="evonews_latest_posts_widget-6" class="widget evo-recent-posts">
			<div class="evo-widget-title"><h4 class="evo-title">ÚLTIMAS NOTÍCIAS</h4></div>
							<div class="evo-recent-style-e">
										<article class="evo-post" itemscope="itemscope" itemtype="http://schema.org/Article">
						<div class="evo-post-body">
							<div class="evo-post-inner">
								<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181400" title="Minas Gerais ultrapassa a marca de 1 milhão e 300 mil notificações por Covid-19">Minas Gerais ultrapassa a marca de 1 milhão e 300 mil notificações por Covid-19</a></h3>								<div class="evo-entry-content">
									<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181400"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/sdasdawd-1-1-1-1-1-1-80x80.jpg"  alt="Minas Gerais ultrapassa a marca de 1 milhão e 300 mil notificações por Covid-19" class="lazy-thumb"/></a>									</figure>
									<p>A Secretaria de Estado da Saúde de Minas Gerais (SES-MG), publicou nesta sexta-feira (23),...</p>								</div><!-- evo-entry-content -->								
							</div><!-- evo-post-inner -->
						</div><!-- evo-post-body -->
					</article><!-- evo-post -->
										<article class="evo-post" itemscope="itemscope" itemtype="http://schema.org/Article">
						<div class="evo-post-body">
							<div class="evo-post-inner">
								<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181389" title="Neste final de semana acontece a vacinação de idosos no drive-thru da UFJF e no Sport">Neste final de semana acontece a vacinação de idosos no drive-thru da UFJF e no Sport</a></h3>								<div class="evo-entry-content">
									<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181389"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/cidade-04-10-80x80.jpeg"  alt="Neste final de semana acontece a vacinação de idosos no drive-thru da UFJF e no Sport" class="lazy-thumb"/></a>									</figure>
									<p>A campanha de vacinação contra a Covid-19 contempla os idosos de 62 anos ou...</p>								</div><!-- evo-entry-content -->								
							</div><!-- evo-post-inner -->
						</div><!-- evo-post-body -->
					</article><!-- evo-post -->
										<article class="evo-post" itemscope="itemscope" itemtype="http://schema.org/Article">
						<div class="evo-post-body">
							<div class="evo-post-inner">
								<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181386" title="Fiscalização pela Vida emite dez autuações em ronda noturna">Fiscalização pela Vida emite dez autuações em ronda noturna</a></h3>								<div class="evo-entry-content">
									<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181386"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Capa-03-7-80x80.jpeg"  alt="Fiscalização pela Vida emite dez autuações em ronda noturna" class="lazy-thumb"/></a>									</figure>
									<p>Enquanto a fiscalização fazia a ronda noturna desta quinta-feira, 22, a equipe voltou a...</p>								</div><!-- evo-entry-content -->								
							</div><!-- evo-post-inner -->
						</div><!-- evo-post-body -->
					</article><!-- evo-post -->
										<article class="evo-post" itemscope="itemscope" itemtype="http://schema.org/Article">
						<div class="evo-post-body">
							<div class="evo-post-inner">
								<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181384" title="Ultrapassando 16% de imunizados, Juiz de Fora continua acima das médias nacional e estadual">Ultrapassando 16% de imunizados, Juiz de Fora continua acima das médias nacional e estadual</a></h3>								<div class="evo-entry-content">
									<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181384"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Capa-01-2-80x80.jpeg"  alt="Ultrapassando 16% de imunizados, Juiz de Fora continua acima das médias nacional e estadual" class="lazy-thumb"/></a>									</figure>
									<p>Juiz de Fora continua acima das médias nacional e estadual em relação à primeira...</p>								</div><!-- evo-entry-content -->								
							</div><!-- evo-post-inner -->
						</div><!-- evo-post-body -->
					</article><!-- evo-post -->
										<article class="evo-post" itemscope="itemscope" itemtype="http://schema.org/Article">
						<div class="evo-post-body">
							<div class="evo-post-inner">
								<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181381" title="Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara">Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara</a></h3>								<div class="evo-entry-content">
									<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181381"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Cidade-01-7-80x80.jpg"  alt="Lei que obriga divulgação de lista dos atendimentos e marcações na área da saúde é aprovada pela Câmara" class="lazy-thumb"/></a>									</figure>
									<p>Durante a Reunião Ordinária na última quinta-feira, 22, os vereadores da Câmara Municipal de...</p>								</div><!-- evo-entry-content -->								
							</div><!-- evo-post-inner -->
						</div><!-- evo-post-body -->
					</article><!-- evo-post -->
									</div><!-- evo-recent-style-a -->
			
			</aside></div><!-- sidebar -->
	</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1503003045984"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="ad-banner" style="text-align:center;display:block">
<!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1503003045984"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper">
			<div class="evo-module evo-module-category evo-category-j module-margin-top-off">
			<div class="evo-module-title evo-title-style-a  ">
				<h4 class="evo-title">REGIÃO
				</h4>		
			</div><!-- evo-module-title -->
					<div class="evo-module-inner">
						<div class="evo-category-row evo-flex">
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181400"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/sdasdawd-1-1-1-1-1-1-250x145.jpg"  alt="Minas Gerais ultrapassa a marca de 1 milhão e 300 mil notificações por Covid-19" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181400" title="Minas Gerais ultrapassa a marca de 1 milhão e 300 mil notificações por Covid-19">Minas Gerais ultrapassa a marca de 1 milhão e 300 mil notificações por Covid-19</a>
					</h3>
				
											<div class="evo-entry-content"><p>A Secretaria de Estado da Saúde de Minas...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181330"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/02-CORONAVIRUS-REPRODUCAO-1-1-1-1-1-1-250x145.jpg"  alt="Estado registra 392 novos óbitos por Covid-19 nas últimas 24 horas" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181330" title="Estado registra 392 novos óbitos por Covid-19 nas últimas 24 horas">Estado registra 392 novos óbitos por Covid-19 nas últimas 24 horas</a>
					</h3>
				
											<div class="evo-entry-content"><p>A Secretaria de Estado da Saúde de Minas...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181186"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/CORONAVIRUS-FOTO-REPRODUCAO-2-1-1-1-1-1-1-250x145.jpg"  alt="Minas Gerais ultrapassa a marca de 30 mil óbitos por Covid-19 desde o início da pandemia" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181186" title="Minas Gerais ultrapassa a marca de 30 mil óbitos por Covid-19 desde o início da pandemia">Minas Gerais ultrapassa a marca de 30 mil óbitos por Covid-19 desde o início da pandemia</a>
					</h3>
				
											<div class="evo-entry-content"><p>A Secretaria de Estado da Saúde de Minas...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181039"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/CORONAVIRUS-FOTO-Radoslav-Zilinsky-Getty-Images-1-750x530-1-1-1-1-1-1-250x145.jpg"  alt="Estado notifica mais de 9 mil novos casos por Covid-19" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181039" title="Estado notifica mais de 9 mil novos casos por Covid-19">Estado notifica mais de 9 mil novos casos por Covid-19</a>
					</h3>
				
											<div class="evo-entry-content"><p>O novo boletim epidemiológico publicado nesta quinta-feira (15), pela Secretaria...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=180957"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/sdasdawd-1-1-1-1-1-250x145.jpg"  alt="Minas Gerais ultrapassa a marca de 1 milhão e 240 mil notificações por Covid-19" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=180957" title="Minas Gerais ultrapassa a marca de 1 milhão e 240 mil notificações por Covid-19">Minas Gerais ultrapassa a marca de 1 milhão e 240 mil notificações por Covid-19</a>
					</h3>
				
											<div class="evo-entry-content"><p>A Secretaria de Estado da Saúde de Minas...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=180885"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/02-CORONAVIRUS-REPRODUCAO-1-1-1-1-1-250x145.jpg"  alt="Estado registra 62 novos óbitos por Covid-19 nas últimas 24 horas" class="lazy-thumb"/><div class="evo-category-meta"></div>
										</a>
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=180885" title="Estado registra 62 novos óbitos por Covid-19 nas últimas 24 horas">Estado registra 62 novos óbitos por Covid-19 nas últimas 24 horas</a>
					</h3>
				
											<div class="evo-entry-content"><p>A Secretaria de Estado da Saúde de Minas...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
						</div><!-- evo-row -->
					</div><!-- evo-module-inner --><div class="ajax-all-data"
						data-style="style10"
						data-categorypostfeaturedsettings="post-author,post-date,post-comment"
						data-subcategorytitle="REGIÃO"
						data-subcategoryajaxonoff="off"
						data-subcategoryonoff="off"
						data-orderby="date"
						data-postcount=""
						data-excludepostid=""
						data-excludetag=""
						data-querysource="by-category"
						data-postid=""
						data-cat="252"
						data-authorid="">
					</div>
				</div><!-- evo-module -->
		</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			    <h2>Assine a versão digital</h2>
    <div class="span3">
        <a id="id-181417" href="https://diarioregionaldigital.com.br/?edicaodigital=edicao-25-de-abril-2021" title="Edição – 25 de Abril &#8211; 2021">
        <img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/diario-pagina-01-15-scaled.jpg" alt="" width="100%" height="auto display="block" />        <h4>Edição – 25 de Abril &#8211; 2021</h4>
        <button style="color: white; background-color: #ff3737; border: none; width: 100%; height: 40px; font-size: 16px;">Clique aqui</button>
        </a>
        <br>
        <div class="evo-login" style="width: 100%; height: 40px; font-size: 16px;">
            <a class="evo-login-link" href="#evo-login-form" data-effect="mfp-move-horizontal" style="width: 100%;">
                <!-- <button style="color: white; background-color: #27ae60; border: none; width: 100%; height: 40px; font-size: 16px;">15 dias grátis</button> -->
            </a>
        </div>
    </div>
    </span3>

    
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1503003045984"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
			<div class="evo-module evo-module-category evo-category-n module-margin-top-off">
			<div class="evo-module-title evo-title-style-a  ">
				<h4 class="evo-title">BRASIL/MUNDO
				</h4>		
			</div><!-- evo-module-title -->
					<div class="evo-module-inner">
						<div class="evo-row evo-flex evo-column-4">
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181301"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-10-300x210.jpg"  alt="Lira pede apoio dos países desenvolvidos para a preservação da Amazônia" class="lazy-thumb"/>
										</a>
										<div class="evo-category-meta">
										</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181301" title="Lira pede apoio dos países desenvolvidos para a preservação da Amazônia">Lira pede apoio dos países desenvolvidos para a preservação da Amazônia</a>
					</h3>
				
											<div class="evo-entry-content"><p>O presidente da Câmara dos Deputados, Arthur Lira (PP-AL), disse...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=180844"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-02-9-300x210.jpg"  alt="Inflação da terceira idade sobre 1,54% no primeiro trimestre e acumula alta de 6,20% em 12 meses" class="lazy-thumb"/>
										</a>
										<div class="evo-category-meta">
										</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=180844" title="Inflação da terceira idade sobre 1,54% no primeiro trimestre e acumula alta de 6,20% em 12 meses">Inflação da terceira idade sobre 1,54% no primeiro trimestre e acumula alta de 6,20% em 12 meses</a>
					</h3>
				
											<div class="evo-entry-content"><p>O IPC da Terceira Idade (IPC-3i) registrou no primeiro trimestre de 2021,...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=180767"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-02-8-300x210.jpg"  alt="IGP-M varia 0,50% na 1ª prévia de abril" class="lazy-thumb"/>
										</a>
										<div class="evo-category-meta">
										</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=180767" title="IGP-M varia 0,50% na 1ª prévia de abril">IGP-M varia 0,50% na 1ª prévia de abril</a>
					</h3>
				
											<div class="evo-entry-content"><p>O Índice Geral de Preços &#8211; Mercado (IGP-M) variou 0,50%...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=180683"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-02-7-300x210.jpg"  alt="Custos da construção sobem 1,45% em março" class="lazy-thumb"/>
										</a>
										<div class="evo-category-meta">
										</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=180683" title="Custos da construção sobem 1,45% em março">Custos da construção sobem 1,45% em março</a>
					</h3>
				
											<div class="evo-entry-content"><p>O Índice Nacional da Construção Civil (Sinapi), divulgado hoje (9)...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=180399"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-2-300x210.jpg"  alt="Entra em vigor lei que criminaliza perseguição, inclusive na internet" class="lazy-thumb"/>
										</a>
										<div class="evo-category-meta">
										</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=180399" title="Entra em vigor lei que criminaliza perseguição, inclusive na internet">Entra em vigor lei que criminaliza perseguição, inclusive na internet</a>
					</h3>
				
											<div class="evo-entry-content"><p>O presidente Jair Bolsonaro sancionou o projeto que inclui no...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=180244"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-300x210.jpg"  alt="Senado aprova multa para discriminação salarial contra mulheres" class="lazy-thumb"/>
										</a>
										<div class="evo-category-meta">
										</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=180244" title="Senado aprova multa para discriminação salarial contra mulheres">Senado aprova multa para discriminação salarial contra mulheres</a>
					</h3>
				
											<div class="evo-entry-content"><p>O Senado aprovou quarta-feira, 30, um projeto que pune com...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=180235"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-01-300x210.jpg"  alt="Governo prevê economia de 72% com telecomunicações" class="lazy-thumb"/>
										</a>
										<div class="evo-category-meta">
										</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=180235" title="Governo prevê economia de 72% com telecomunicações">Governo prevê economia de 72% com telecomunicações</a>
					</h3>
				
											<div class="evo-entry-content"><p>O Governo de Minas, por meio da Secretaria de Estado de Planejamento...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=180161"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/03/Economia-02-12-300x210.jpg"  alt="Desemprego fica estável em 14,2% no trimestre encerrado em janeiro" class="lazy-thumb"/>
										</a>
										<div class="evo-category-meta">
										</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=180161" title="Desemprego fica estável em 14,2% no trimestre encerrado em janeiro">Desemprego fica estável em 14,2% no trimestre encerrado em janeiro</a>
					</h3>
				
											<div class="evo-entry-content"><p>O número de pessoas desempregadas no Brasil foi estimado em...</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->

						</div><!-- evo-row -->
					</div><!-- evo-module-inner --><div class="ajax-all-data"
					data-style="style15"
					data-categorypostfeaturedsettings="post-author,post-date,post-comment"
					data-subcategorytitle="BRASIL/MUNDO"
					data-subcategoryajaxonoff="off"
					data-subcategoryonoff="off"
					data-orderby="date"
					data-postcount=""
					data-excludepostid=""
					data-excludetag=""
					data-querysource="by-category"
					data-postid=""
					data-cat="302"
					data-authorid=""></div>
			</div><!-- evo-module -->
		</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1503003045984"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
			<div class="evo-module evo-module-category evo-category-o module-margin-top-off">
			<div class="evo-module-title evo-title-style-a  ">
				<h4 class="evo-title">SOCIAL
				</h4>		
			</div><!-- evo-module-title -->
					<div class="evo-module-inner">
						<div class="row"><div class="col-md-3 col-sm-12 col-xs-12 evo-small-grid">
									<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
										<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=181413"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/fotoa-1-e1619234678190-300x210.jpeg"  alt="Internacional" class="lazy-thumb"/>
											</a>
											<div class="evo-category-meta">
											</div><!-- evo-category-meta -->
										</figure><!-- evo-post-thumb -->
										<div class="evo-post-body">
											<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181413" title="Internacional">Internacional</a>
					</h3>
				
												<div class="evo-entry-content"><p>Fechando as Portas Um tradicional restaurante de Juiz de Fora, passa...</p>
												</div><!-- evo-entry-content -->
												<div class="evo-post-meta center">
												</div><!-- evo-post-meta -->
											</div><!-- evo-post-inner -->
										</div><!-- evo-post-body -->
									</article><!-- evo-post -->
									<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
										<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=181342"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/fotoaa-8-e1619152474250-300x210.jpeg"  alt="Mão na Massa" class="lazy-thumb"/>
											</a>
											<div class="evo-category-meta">
											</div><!-- evo-category-meta -->
										</figure><!-- evo-post-thumb -->
										<div class="evo-post-body">
											<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181342" title="Mão na Massa">Mão na Massa</a>
					</h3>
				
												<div class="evo-entry-content"><p>Desprezadas Internamente e em público, os ministros vêm criticando o excesso...</p>
												</div><!-- evo-entry-content -->
												<div class="evo-post-meta center">
												</div><!-- evo-post-meta -->
											</div><!-- evo-post-inner -->
										</div><!-- evo-post-body -->
									</article><!-- evo-post --></div>
										<div class="col-md-6 col-sm-12 col-xs-12 evo-large-post">
											<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
													<a href="https://diarioregionaldigital.com.br/?p=181274"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/fotoa-12-e1618982290542-555x478.jpg"  alt="Música Boa" class="lazy-thumb"/>
													</a>
													<div class="evo-category-meta">
													</div><!-- evo-category-meta -->
												</figure><!-- evo-post-thumb -->
												<div class="evo-post-body">
													<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181274" title="Música Boa">Música Boa</a>
					</h3>
				
														<div class="evo-entry-content"><p>Livros Durante a pandemia, todos os degraus levam à leitura. Os números e iniciativas mostram que livros interessam às classes...</p>
														</div><!-- evo-entry-content -->
														<div class="evo-post-meta center">
														</div><!-- evo-post-meta -->
													</div><!-- evo-post-inner -->
												</div><!-- evo-post-body -->
											</article><!-- evo-post -->
										</div>
									<div class="col-md-3 col-sm-12 col-xs-12 evo-small-grid">
									<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
										<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=181215"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/fotoa-11-e1618892588123-300x210.jpg"  alt="Capital" class="lazy-thumb"/>
											</a>
											<div class="evo-category-meta">
											</div><!-- evo-category-meta -->
										</figure><!-- evo-post-thumb -->
										<div class="evo-post-body">
											<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181215" title="Capital">Capital</a>
					</h3>
				
												<div class="evo-entry-content"><p>Decisão Em hora de reflexão, o presidente do Sindicato dos Trabalhadores...</p>
												</div><!-- evo-entry-content -->
												<div class="evo-post-meta center">
												</div><!-- evo-post-meta -->
											</div><!-- evo-post-inner -->
										</div><!-- evo-post-body -->
									</article><!-- evo-post -->
									<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
										<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=181126"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/fotoa-10-e1618633327980-300x210.jpg"  alt="Beleza" class="lazy-thumb"/>
											</a>
											<div class="evo-category-meta">
											</div><!-- evo-category-meta -->
										</figure><!-- evo-post-thumb -->
										<div class="evo-post-body">
											<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181126" title="Beleza">Beleza</a>
					</h3>
				
												<div class="evo-entry-content"><p>Presta Atenção A arte e sua missão educadora, não a esbórnia...</p>
												</div><!-- evo-entry-content -->
												<div class="evo-post-meta center">
												</div><!-- evo-post-meta -->
											</div><!-- evo-post-inner -->
										</div><!-- evo-post-body -->
									</article><!-- evo-post --></div>
						</div><!-- row -->
					</div><!-- evo-module-inner --><div class="ajax-all-data"
					data-style="style16"
					data-categorypostfeaturedsettings="post-author,post-date,post-comment"
					data-subcategorytitle="SOCIAL"
					data-subcategoryajaxonoff="off"
					data-subcategoryonoff="off"
					data-orderby="date"
					data-postcount=""
					data-excludepostid=""
					data-excludetag=""
					data-querysource="by-category"
					data-postid=""
					data-cat="264"
					data-authorid=""></div>
			</div><!-- evo-module -->
		</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1514544573090"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="vc_column_container">
<div class="evo-module-title evo-title-style-a">
<h4 class="evo-title">VÍDEOS</h4>
</div>
<div class="evo-module-inner">
[yotuwp type="channel" id="UC9VcT8CW1htQY1Qwar41ZXQ" ]
</div>
</div>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1502971609629"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
		<div class="evo-module evo-module-author evo-author-module-a module-margin-top-off">
			<div class="evo-module-inner">
				<ul class="evo-slider" 
				data-item="4" 
				data-slidetoitem="1" 
				data-speed="1000" 
				data-autoplay="false" 
				data-autospeed="3000" 
				data-arrows="false" 
				data-dots="false" 
				data-vertical="false" 
				data-rtl="false">
				</ul>
			</div><!-- evo-module-inner -->

		</div><!-- evo-module -->
		</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1502977841537"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
			<div class="evo-module evo-module-carousel evo-carousel-d evo-arrow-align evo-arrow-a evo-arrow-small module-margin-top-off">
						<div class="evo-module-title evo-title-style-a">
							<h4 class="evo-title">ESPORTE</h4>
						</div>
					<div class="evo-module-inner">
						<div class="evo-slider" 
						data-item="5" 
						data-slidetoitem="1" 
						data-speed="1000" 
						data-autoplay="true" 
						data-autospeed="3000" 
						data-arrows="true" 
						data-dots="false"
						data-vertical="false" 
						data-rtl="false"
						data-evofade="false">
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181378"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-04-14-250x145.jpg"  alt="Conmebol anuncia que receberá vacinas de covid-19 na próxima quarta" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181378" title="Conmebol anuncia que receberá vacinas de covid-19 na próxima quarta">Conmebol anuncia que receberá vacinas de covid-19 na próxima quarta</a>
					</h3>
				
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181375"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-03-3-250x145.jpeg"  alt="Edina Alves será única juíza de campo do Brasil na Olimpíada de Tóquio" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181375" title="Edina Alves será única juíza de campo do Brasil na Olimpíada de Tóquio">Edina Alves será única juíza de campo do Brasil na Olimpíada de Tóquio</a>
					</h3>
				
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181372"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-02-12-250x145.jpg"  alt="Após 16ª vitória, Robson Conceição vira top-15 mundial dos superpena" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181372" title="Após 16ª vitória, Robson Conceição vira top-15 mundial dos superpena">Após 16ª vitória, Robson Conceição vira top-15 mundial dos superpena</a>
					</h3>
				
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181369"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-01-11-250x145.jpg"  alt="Seletiva olímpica credencia mais cinco nadadores para Olimpíada" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181369" title="Seletiva olímpica credencia mais cinco nadadores para Olimpíada">Seletiva olímpica credencia mais cinco nadadores para Olimpíada</a>
					</h3>
				
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181313"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-04-13-250x145.jpg"  alt="Seleções olímpicas brasileiras conhecem adversários no masculino e no feminino" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181313" title="Seleções olímpicas brasileiras conhecem adversários no masculino e no feminino">Seleções olímpicas brasileiras conhecem adversários no masculino e no feminino</a>
					</h3>
				
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181310"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-03-2-250x145.jpeg"  alt="Fina confirma Pré-Olímpico de Nado Artístico para junho" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181310" title="Fina confirma Pré-Olímpico de Nado Artístico para junho">Fina confirma Pré-Olímpico de Nado Artístico para junho</a>
					</h3>
				
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181307"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-02-11-250x145.jpg"  alt="Brasil amplia número de vagas para Tóquio durante seletiva olímpica da natação" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181307" title="Brasil amplia número de vagas para Tóquio durante seletiva olímpica da natação">Brasil amplia número de vagas para Tóquio durante seletiva olímpica da natação</a>
					</h3>
				
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181304"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-01-250x145.jpeg"  alt="Em novo ranking de equipes, Brasil é o sexto melhor no masculino e volta ao Top 20 do feminino" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181304" title="Em novo ranking de equipes, Brasil é o sexto melhor no masculino e volta ao Top 20 do feminino">Em novo ranking de equipes, Brasil é o sexto melhor no masculino e volta ao Top 20 do feminino</a>
					</h3>
				
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181249"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-04-12-250x145.jpg"  alt="Tribunal espanhol diz que Uefa e Fifa não podem impedir Superliga" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181249" title="Tribunal espanhol diz que Uefa e Fifa não podem impedir Superliga">Tribunal espanhol diz que Uefa e Fifa não podem impedir Superliga</a>
					</h3>
				
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-hover-thumb"><a href="https://diarioregionaldigital.com.br/?p=181245"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Esporte-03-11-250x145.jpg"  alt="Fina confirma para junho realização do Pré-Olímpico de Nado Artístico" class="lazy-thumb"/></a>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181245" title="Fina confirma para junho realização do Pré-Olímpico de Nado Artístico">Fina confirma para junho realização do Pré-Olímpico de Nado Artístico</a>
					</h3>
				
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
						</div>
					</div><!-- evo-module-inner -->
			</div><!-- evo-module -->
		
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="ad-banner" style="text-align:center;display:block">
<div class="g g-4"><div class="g-dyn a-6 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DRD Centro 3 Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1735847485833941"
     data-ad-slot="7167658751"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1502988036648"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper">
		<div class="evo-module evo-module-category evo-category-a module-margin-top-off">
			<div class="evo-module-title evo-title-style-a  ">
				<h4 class="evo-title">POLÍTICA
				</h4>		
			</div><!-- evo-module-title -->
			<div class="loading-posts"></div>
			<div class="evo-module-inner">
				<div class="row">
							<div class="col-md-6 col-sm-12 col-xs-12 evo-large-post">
								<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
										<a href="https://diarioregionaldigital.com.br/?p=181366"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-4-360x280.jpeg"  alt="Minas Gerais prorroga para 1º de julho exigência do CRLV 2020" class="lazy-thumb"/>
										</a>
										<div class="evo-category-meta">
										</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181366" title="Minas Gerais prorroga para 1º de julho exigência do CRLV 2020">Minas Gerais prorroga para 1º de julho exigência do CRLV 2020</a>
					</h3>
				
											<div class="evo-entry-content"><p>Minas Gerais prorrogou para 1º de julho a exigência do Certificado de Registro e Licenciamento de Veículo (CRLV) de 2020....</p>
											</div><!-- evo-entry-content -->
											<div class="evo-post-meta center">
											</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
							</div><!-- evo-large-post --><div class="col-md-6 col-sm-12 col-xs-12 evo-small-list evo-list-flex">
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-01-4-100x70.jpeg"  alt="Estado recebe mais 390.550 doses de vacinas contra a covid-19" class="lazy-thumb"/>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181363" title="Estado recebe mais 390.550 doses de vacinas contra a covid-19">Estado recebe mais 390.550 doses de vacinas contra a covid-19</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-10-100x70.jpg"  alt="Lira pede apoio dos países desenvolvidos para a preservação da Amazônia" class="lazy-thumb"/>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181301" title="Lira pede apoio dos países desenvolvidos para a preservação da Amazônia">Lira pede apoio dos países desenvolvidos para a preservação da Amazônia</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-01-3-100x70.jpg"  alt="Zema anuncia repasse de R$ 46 milhões para financiamento de leitos de UTI" class="lazy-thumb"/>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181297" title="Zema anuncia repasse de R$ 46 milhões para financiamento de leitos de UTI">Zema anuncia repasse de R$ 46 milhões para financiamento de leitos de UTI</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Politica-02-3-100x70.jpeg"  alt="Governador se reúne com TJMG e representantes do comércio para ouvir demandas do setor" class="lazy-thumb"/>
								</figure>
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181236" title="Governador se reúne com TJMG e representantes do comércio para ouvir demandas do setor">Governador se reúne com TJMG e representantes do comércio para ouvir demandas do setor</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post --></div><!-- evo-small-list -->
				</div><!-- row -->
			</div><!-- evo-module-inner --><div class="ajax-all-data"
					data-style="style1"
					data-categorypostfeaturedsettings="post-author,post-date,post-comment"
					data-subcategorytitle="POLÍTICA"
					data-subcategoryajaxonoff="off"
					data-subcategoryonoff="off"
					data-orderby="date"
					data-postcount=""
					data-excludepostid=""
					data-excludetag=""
					data-querysource="by-category"
					data-postid=""
					data-cat="254"
					data-authorid="">
				</div>
		</div><!-- evo-module -->
		
			<div class="evo-module evo-module-category evo-category-i module-margin-top">
			<div class="evo-module-title evo-title-style-a  ">
				<h4 class="evo-title">ECONOMIA
				</h4>		
			</div><!-- evo-module-title -->
				<div class="evo-module-inner">
					<div class="evo-row evo-column-2">
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
									<a href="https://diarioregionaldigital.com.br/?p=181360"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-02-15-360x280.jpg"  alt="Dólar cai para R$ 5,45 e fecha no menor valor em quase dois meses" class="lazy-thumb"/>
									</a>
									<div class="evo-category-meta">
									</div><!-- evo-category-meta -->
								</figure><!-- evo-post-thumb -->
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181360" title="Dólar cai para R$ 5,45 e fecha no menor valor em quase dois meses">Dólar cai para R$ 5,45 e fecha no menor valor em quase dois meses</a>
					</h3>
				
										<div class="evo-entry-content"><p>Num dia de alívio no mercado de câmbio, o dólar fechou abaixo de R$ 5,50 e atingiu o valor mais baixo em quase...</p>
										</div><!-- evo-entry-content -->
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
							<article class="evo-post evo-post-outer" itemscope="itemscope" itemtype="http://schema.org/Article">
								<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb">
									<a href="https://diarioregionaldigital.com.br/?p=181356"><img src="https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/Economia-01-15-360x280.jpg"  alt="Produção do setor mineral cresce 15% no primeiro trimestre" class="lazy-thumb"/>
									</a>
									<div class="evo-category-meta">
									</div><!-- evo-category-meta -->
								</figure><!-- evo-post-thumb -->
								<div class="evo-post-body">
									<div class="evo-post-inner">
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=181356" title="Produção do setor mineral cresce 15% no primeiro trimestre">Produção do setor mineral cresce 15% no primeiro trimestre</a>
					</h3>
				
										<div class="evo-entry-content"><p>A produção comercializada do setor mineral no Brasil alcançou 227 milhões de toneladas no primeiro trimestre deste ano, com aumento de 15% na...</p>
										</div><!-- evo-entry-content -->
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</article><!-- evo-post -->
					</div><!-- evo-row -->
				</div><!-- evo-module-inner --><div class="ajax-all-data"
					data-style="style9"
					data-categorypostfeaturedsettings="post-author,post-date,post-comment"
					data-subcategorytitle="ECONOMIA"
					data-subcategoryajaxonoff="off"
					data-subcategoryonoff="off"
					data-orderby="date"
					data-postcount=""
					data-excludepostid=""
					data-excludetag=""
					data-querysource="by-category"
					data-postid=""
					data-cat="261"
					data-authorid="">
				</div>
			</div><!-- evo-module -->
		
		<div class="evo-module evo-module-carousel evo-carousel-h evo-ov-arrow-align evo-arrow-a evo-arrow-middle evo-overlay-module evo-overlay-center module-margin-top-off">
				<div class="evo-module-title evo-title-style-a">
					<h4 class="evo-title">CULTURA</h4>
				</div>
			<div class="evo-module-inner">
				<div class="evo-slider" 
				data-item="1" 
				data-slidetoitem="1" 
				data-speed="1000" 
				data-autoplay="false"  
				data-autospeed="3000" 
				data-arrows="true" 
				data-dots="false"
				data-vertical="false" 
				data-rtl="false"
				data-evofade="false">
					<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/03/Cidade-01-1-750x438.jpeg);">
						<div class="evo-overlay-body">
							<div class="evo-overlay-inner">
								<div class="evo-post-body">
									<div class="evo-post-inner">
										<div class="evo-post-meta top">
										</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=179391" title="Praça CEU completa seis anos e mantém ações em ambiente virtual">Praça CEU completa seis anos e mantém ações em ambiente virtual</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</div><!-- evo-overlay-inner -->
						</div><!-- evo-overlay-body -->
						<a href="https://diarioregionaldigital.com.br/?p=179391" class="evo-overlay-link"></a>
					</article><!-- evo-post -->
					<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/03/Cidade-03-750x440.jpg);">
						<div class="evo-overlay-body">
							<div class="evo-overlay-inner">
								<div class="evo-post-body">
									<div class="evo-post-inner">
										<div class="evo-post-meta top">
										</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=179118" title="PJF mantém cronograma de vacinação durante Faixa Roxa">PJF mantém cronograma de vacinação durante Faixa Roxa</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</div><!-- evo-overlay-inner -->
						</div><!-- evo-overlay-body -->
						<a href="https://diarioregionaldigital.com.br/?p=179118" class="evo-overlay-link"></a>
					</article><!-- evo-post -->
					<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/03/Cidade-2-1-750x440.jpg);">
						<div class="evo-overlay-body">
							<div class="evo-overlay-inner">
								<div class="evo-post-body">
									<div class="evo-post-inner">
										<div class="evo-post-meta top">
										</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=179024" title="Ações de conservação e restauro garantem integridade do acervo do Museu Mariano Procópio">Ações de conservação e restauro garantem integridade do acervo do Museu Mariano Procópio</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</div><!-- evo-overlay-inner -->
						</div><!-- evo-overlay-body -->
						<a href="https://diarioregionaldigital.com.br/?p=179024" class="evo-overlay-link"></a>
					</article><!-- evo-post -->
					<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/02/SEMINARIO-FUNAFA-DIVULGACAO-PJF-750x440.jpg);">
						<div class="evo-overlay-body">
							<div class="evo-overlay-inner">
								<div class="evo-post-body">
									<div class="evo-post-inner">
										<div class="evo-post-meta top">
										</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=178567" title="Funalfa promove seminário interno sobre carnaval">Funalfa promove seminário interno sobre carnaval</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</div><!-- evo-overlay-inner -->
						</div><!-- evo-overlay-body -->
						<a href="https://diarioregionaldigital.com.br/?p=178567" class="evo-overlay-link"></a>
					</article><!-- evo-post -->
					<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/02/Design-sem-nome-6-750x530.png);">
						<div class="evo-overlay-body">
							<div class="evo-overlay-inner">
								<div class="evo-post-body">
									<div class="evo-post-inner">
										<div class="evo-post-meta top">
										</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=178200" title="Estão abertas as inscrições para o 50º Festival Nacional da Canção">Estão abertas as inscrições para o 50º Festival Nacional da Canção</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</div><!-- evo-overlay-inner -->
						</div><!-- evo-overlay-body -->
						<a href="https://diarioregionaldigital.com.br/?p=178200" class="evo-overlay-link"></a>
					</article><!-- evo-post -->
					<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/02/1002_reuniao_ponte_nova_164922-750x440.jpg);">
						<div class="evo-overlay-body">
							<div class="evo-overlay-inner">
								<div class="evo-post-body">
									<div class="evo-post-inner">
										<div class="evo-post-meta top">
										</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=177763" title="Comitiva da Prefeitura de Ponte Nova faz visita técnica à Funalfa">Comitiva da Prefeitura de Ponte Nova faz visita técnica à Funalfa</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</div><!-- evo-overlay-inner -->
						</div><!-- evo-overlay-body -->
						<a href="https://diarioregionaldigital.com.br/?p=177763" class="evo-overlay-link"></a>
					</article><!-- evo-post -->
					<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/02/0202_funalfa_muvuka_161440-750x440.jpg);">
						<div class="evo-overlay-body">
							<div class="evo-overlay-inner">
								<div class="evo-post-body">
									<div class="evo-post-inner">
										<div class="evo-post-meta top">
										</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=177202" title="Bloco afro Muvuka promove concurso para selecionar composições de trabalho">Bloco afro Muvuka promove concurso para selecionar composições de trabalho</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</div><!-- evo-overlay-inner -->
						</div><!-- evo-overlay-body -->
						<a href="https://diarioregionaldigital.com.br/?p=177202" class="evo-overlay-link"></a>
					</article><!-- evo-post -->
					<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/01/2101_mapro_restaura_pecas_170307-750x440.jpg);">
						<div class="evo-overlay-body">
							<div class="evo-overlay-inner">
								<div class="evo-post-body">
									<div class="evo-post-inner">
										<div class="evo-post-meta top">
										</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=176532" title="Museu Mariano Procópio inicia restauro de peças dos séculos 18 e 19">Museu Mariano Procópio inicia restauro de peças dos séculos 18 e 19</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</div><!-- evo-overlay-inner -->
						</div><!-- evo-overlay-body -->
						<a href="https://diarioregionaldigital.com.br/?p=176532" class="evo-overlay-link"></a>
					</article><!-- evo-post -->
					<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/01/1201artistafinalistafunalfa_142327-750x440.jpg);">
						<div class="evo-overlay-body">
							<div class="evo-overlay-inner">
								<div class="evo-post-body">
									<div class="evo-post-inner">
										<div class="evo-post-meta top">
										</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=175914" title="Artista radicado em Juiz de Fora é finalista em prêmio nacional">Artista radicado em Juiz de Fora é finalista em prêmio nacional</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</div><!-- evo-overlay-inner -->
						</div><!-- evo-overlay-body -->
						<a href="https://diarioregionaldigital.com.br/?p=175914" class="evo-overlay-link"></a>
					</article><!-- evo-post -->
					<article class="evo-post evo-post-inside evo-post-overlay" itemscope="itemscope" itemtype="http://schema.org/Article" style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2020/12/ccbm-jf-750x530.jpg);">
						<div class="evo-overlay-body">
							<div class="evo-overlay-inner">
								<div class="evo-post-body">
									<div class="evo-post-inner">
										<div class="evo-post-meta top">
										</div><!-- evo-post-meta -->
					<h3 class="evo-entry-title">
						<a href="https://diarioregionaldigital.com.br/?p=175130" title="PJF assina contrato para requalificação do Espaço Mascarenhas">PJF assina contrato para requalificação do Espaço Mascarenhas</a>
					</h3>
				
										<div class="evo-post-meta center">
										</div><!-- evo-post-meta -->
									</div><!-- evo-post-inner -->
								</div><!-- evo-post-body -->
							</div><!-- evo-overlay-inner -->
						</div><!-- evo-overlay-body -->
						<a href="https://diarioregionaldigital.com.br/?p=175130" class="evo-overlay-link"></a>
					</article><!-- evo-post -->
				</div>
			</div><!-- evo-module-inner -->

		</div><!-- evo-module -->
		</div></div></div><div class="evo-sticky wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
			<div class="evo-sidebar right evo-right-sidebar">
		<aside id="evonews_tabs_posts_widget-3" class="widget evo-tab-widget">	
			
				<div class="evo-widget-inner">
					<div class="evo-tab-widget-body">
						<div class="evo-tab-list">
																																																</div><!-- evo-tab-list -->
						<div class="evo-tab-wrap">
																																			<div class="evo-tab-body">
																											<div class="evo-first-post evo-overlay-module evo-overlay-center">
											<article class="evo-post evo-post-inside evo-post-overlay post-181413 post type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-gomes" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/fotoa-1-e1619234678190-300x210.jpeg);">
												<span class="evo-post-number">01</span>
												<div class="evo-overlay-body">
													<div class="evo-overlay-inner">
														<div class="evo-post-body">
															<div class="evo-post-inner">
																<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181413" title="Internacional">Internacional</a></h3>																<div class="evo-post-meta center">
																																	</div><!-- evo-post-meta -->
															</div><!-- evo-post-inner -->
														</div><!-- evo-post-body -->
													</div><!-- evo-overlay-inner -->
												</div><!-- evo-overlay-body -->
												<a href="https://diarioregionaldigital.com.br/?p=181413" class="evo-overlay-link" tabindex="0"></a>
											</article><!-- evo-post -->
										</div><!-- evo-first-post -->
										<div class="evo-small-list">												
																																				<article class="evo-post post post-66840 type-post status-publish format-standard has-post-thumbnail hentry category-cidade" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66840" rel="bookmark" title="Madeiras pegam fogo em obra no São Pedro">
												<span class="evo-post-number">
												02												</span>
												<img width="100" height="70" src="https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12039-100x70.jpeg" class="lazy-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12039-100x70.jpeg 100w, https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12039-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66840" title="Madeiras pegam fogo em obra no São Pedro">Madeiras pegam fogo em obra no São Pedro</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-66841 type-post status-publish format-standard hentry category-cidade" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66841" rel="bookmark" title="Idoso morre após ser atingido  por trem em Dias Tavares">
												<span class="evo-post-number">
												03												</span>
																							</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66841" title="Idoso morre após ser atingido  por trem em Dias Tavares">Idoso morre após ser atingido  por trem em Dias Tavares</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-66842 type-post status-publish format-standard hentry category-cidade" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66842" rel="bookmark" title="Taxista tem R$100 levados em assalto no Santa Rita">
												<span class="evo-post-number">
												04												</span>
																							</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66842" title="Taxista tem R$100 levados em assalto no Santa Rita">Taxista tem R$100 levados em assalto no Santa Rita</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																										</div><!-- evo-small-list -->
															</div><!-- evo-tab-body -->
						</div><!-- evo-tab-wrap -->
					</div><!-- evo-tab-widget-body -->
				</div><!-- tab-widget -->
			
		</aside>
		
		<aside id="evonews_tabs_posts_widget-4" class="widget evo-tab-widget">	
			
				<div class="evo-widget-inner">
					<div class="evo-tab-widget-body">
						<div class="evo-tab-list">
															<a class="evo-tab-item selected" href="#">Mais Lidas</a>
																																									</div><!-- evo-tab-list -->
						<div class="evo-tab-wrap">
															<div class="evo-tab-body active">
																														<div class="evo-first-post evo-overlay-module evo-overlay-center">
												<article class="evo-post evo-post-inside evo-post-overlay post-70392 post type-post status-publish format-standard hentry category-economia" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url();">
													<!-- by dmi <span class="evo-post-number">01</span> -->
													<div class="evo-overlay-body">
														<div class="evo-overlay-inner">
															<div class="evo-post-body">
																<div class="evo-post-inner">
																	<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=70392" title="Segurado tem direito de receber atrasados por esperar concessão de benefício">Segurado tem direito de receber atrasados por esperar concessão de benefício</a></h3>																	<div class="evo-post-meta center">
																																			</div><!-- evo-post-meta -->
																</div><!-- evo-post-inner -->
															</div><!-- evo-post-body -->
														</div><!-- evo-overlay-inner -->
													</div><!-- evo-overlay-body -->
													<a href="https://diarioregionaldigital.com.br/?p=70392" class="evo-overlay-link" tabindex="0"></a>
												</article><!-- evo-post -->
											</div><!-- evo-first-post -->
											<div class="evo-small-list">												
																																								<article class="evo-post post post-74287 type-post status-publish format-standard hentry category-politica" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://diarioregionaldigital.com.br/?p=74287" rel="bookmark" title="Cidade pode ganhar Procuradoria Geral da Mulher">
													<!-- by number <span class="evo-post-number"> 
																										<!--</span>-->
																									</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=74287" title="Cidade pode ganhar Procuradoria Geral da Mulher">Cidade pode ganhar Procuradoria Geral da Mulher</a></h3>													<div class="evo-post-meta">
																											</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-88348 type-post status-publish format-standard has-post-thumbnail hentry category-economia" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://diarioregionaldigital.com.br/?p=88348" rel="bookmark" title="Tempo de curso técnico pode ser aproveitado para aposentadoria">
													<!-- by number <span class="evo-post-number"> 
																										<!--</span>-->
													<img width="100" height="70" src="https://diarioregionaldigital.com.br/wp-content/uploads/2017/12/diario-22545-100x70.jpg" class="lazy-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://diarioregionaldigital.com.br/wp-content/uploads/2017/12/diario-22545-100x70.jpg 100w, https://diarioregionaldigital.com.br/wp-content/uploads/2017/12/diario-22545-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=88348" title="Tempo de curso técnico pode ser aproveitado para aposentadoria">Tempo de curso técnico pode ser aproveitado para aposentadoria</a></h3>													<div class="evo-post-meta">
																											</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-122080 type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-destaque-da-semana category-destaques-do-dia category-ultima-hora" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://diarioregionaldigital.com.br/?p=122080" rel="bookmark" title="Santa Casa de Juiz de Fora recebe super-heróis para animar Dia das Crianças">
													<!-- by number <span class="evo-post-number"> 
																										<!--</span>-->
													<img width="100" height="70" src="https://diarioregionaldigital.com.br/wp-content/uploads/2018/10/RAFAELA-FRUTUOSO-USAR-ESSA-1-6-100x70.jpg" class="lazy-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://diarioregionaldigital.com.br/wp-content/uploads/2018/10/RAFAELA-FRUTUOSO-USAR-ESSA-1-6-100x70.jpg 100w, https://diarioregionaldigital.com.br/wp-content/uploads/2018/10/RAFAELA-FRUTUOSO-USAR-ESSA-1-6-750x530.jpg 750w, https://diarioregionaldigital.com.br/wp-content/uploads/2018/10/RAFAELA-FRUTUOSO-USAR-ESSA-1-6-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=122080" title="Santa Casa de Juiz de Fora recebe super-heróis para animar Dia das Crianças">Santa Casa de Juiz de Fora recebe super-heróis para animar Dia das Crianças</a></h3>													<div class="evo-post-meta">
																											</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-76983 type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-gomes" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://diarioregionaldigital.com.br/?p=76983" rel="bookmark" title="Cultura">
													<!-- by number <span class="evo-post-number"> 
																										<!--</span>-->
													<img width="100" height="70" src="https://diarioregionaldigital.com.br/wp-content/uploads/2017/07/diario-17588-100x70.jpg" class="lazy-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://diarioregionaldigital.com.br/wp-content/uploads/2017/07/diario-17588-100x70.jpg 100w, https://diarioregionaldigital.com.br/wp-content/uploads/2017/07/diario-17588-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=76983" title="Cultura">Cultura</a></h3>													<div class="evo-post-meta">
																											</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-80157 type-post status-publish format-standard hentry category-cidade" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://diarioregionaldigital.com.br/?p=80157" rel="bookmark" title="IBGE afirma que Juiz de Fora é a quarta cidade mais populosa do estado">
													<!-- by number <span class="evo-post-number"> 
																										<!--</span>-->
																									</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=80157" title="IBGE afirma que Juiz de Fora é a quarta cidade mais populosa do estado">IBGE afirma que Juiz de Fora é a quarta cidade mais populosa do estado</a></h3>													<div class="evo-post-meta">
																											</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-123291 type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-destaque-da-semana category-destaques-do-dia category-ultima-hora" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://diarioregionaldigital.com.br/?p=123291" rel="bookmark" title="Troca de tiros deixa uma pessoa morta no Monte Sinai em Juiz de Fora">
													<!-- by number <span class="evo-post-number"> 
																										<!--</span>-->
													<img width="100" height="70" src="https://diarioregionaldigital.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-19-at-17.55.52-100x70.jpeg" class="lazy-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://diarioregionaldigital.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-19-at-17.55.52-100x70.jpeg 100w, https://diarioregionaldigital.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-19-at-17.55.52-750x530.jpeg 750w, https://diarioregionaldigital.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-19-at-17.55.52-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=123291" title="Troca de tiros deixa uma pessoa morta no Monte Sinai em Juiz de Fora">Troca de tiros deixa uma pessoa morta no Monte Sinai em Juiz de Fora</a></h3>													<div class="evo-post-meta">
																											</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-79343 type-post status-publish format-standard has-post-thumbnail hentry category-economia" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://diarioregionaldigital.com.br/?p=79343" rel="bookmark" title="Economia brasileira avança 0,25% no segundo trimestre">
													<!-- by number <span class="evo-post-number"> 
																										<!--</span>-->
													<img width="100" height="70" src="https://diarioregionaldigital.com.br/wp-content/uploads/2017/08/diario-18666-100x70.png" class="lazy-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://diarioregionaldigital.com.br/wp-content/uploads/2017/08/diario-18666-100x70.png 100w, https://diarioregionaldigital.com.br/wp-content/uploads/2017/08/diario-18666-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=79343" title="Economia brasileira avança 0,25% no segundo trimestre">Economia brasileira avança 0,25% no segundo trimestre</a></h3>													<div class="evo-post-meta">
																											</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-126628 type-post status-publish format-standard has-post-thumbnail hentry category-esporte category-ultima-hora" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://diarioregionaldigital.com.br/?p=126628" rel="bookmark" title="Cidade Alta e Dominados são campeões, e clássico da Vila Ideal decidirá na categoria adulta">
													<!-- by number <span class="evo-post-number"> 
																										<!--</span>-->
													<img width="100" height="70" src="https://diarioregionaldigital.com.br/wp-content/uploads/2018/11/2611_12_cidade_alta_sel_div_180652-100x70.jpeg" class="lazy-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://diarioregionaldigital.com.br/wp-content/uploads/2018/11/2611_12_cidade_alta_sel_div_180652-100x70.jpeg 100w, https://diarioregionaldigital.com.br/wp-content/uploads/2018/11/2611_12_cidade_alta_sel_div_180652-750x520.jpeg 750w, https://diarioregionaldigital.com.br/wp-content/uploads/2018/11/2611_12_cidade_alta_sel_div_180652-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=126628" title="Cidade Alta e Dominados são campeões, e clássico da Vila Ideal decidirá na categoria adulta">Cidade Alta e Dominados são campeões, e clássico da Vila Ideal decidirá na categoria adulta</a></h3>													<div class="evo-post-meta">
																											</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-132099 type-post status-publish format-standard has-post-thumbnail hentry category-brasil-mundo category-destaque-da-semana category-ultima-hora" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://diarioregionaldigital.com.br/?p=132099" rel="bookmark" title="Exercíto Brasileiro segue atuando na cidade de Brumadinho">
													<!-- by number <span class="evo-post-number"> 
																										<!--</span>-->
													<img width="100" height="70" src="https://diarioregionaldigital.com.br/wp-content/uploads/2019/01/barragemm-100x70.jpg" class="lazy-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://diarioregionaldigital.com.br/wp-content/uploads/2019/01/barragemm-100x70.jpg 100w, https://diarioregionaldigital.com.br/wp-content/uploads/2019/01/barragemm-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=132099" title="Exercíto Brasileiro segue atuando na cidade de Brumadinho">Exercíto Brasileiro segue atuando na cidade de Brumadinho</a></h3>													<div class="evo-post-meta">
																											</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																													</div><!-- evo-small-list -->
																	</div><!-- evo-tab-body -->
																												<div class="evo-tab-body">
																											<div class="evo-first-post evo-overlay-module evo-overlay-center">
											<article class="evo-post evo-post-inside evo-post-overlay post-181413 post type-post status-publish format-standard has-post-thumbnail hentry category-eduardo-gomes" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://diarioregionaldigital.com.br/wp-content/uploads/2021/04/fotoa-1-e1619234678190-300x210.jpeg);">
												<span class="evo-post-number">01</span>
												<div class="evo-overlay-body">
													<div class="evo-overlay-inner">
														<div class="evo-post-body">
															<div class="evo-post-inner">
																<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=181413" title="Internacional">Internacional</a></h3>																<div class="evo-post-meta center">
																																	</div><!-- evo-post-meta -->
															</div><!-- evo-post-inner -->
														</div><!-- evo-post-body -->
													</div><!-- evo-overlay-inner -->
												</div><!-- evo-overlay-body -->
												<a href="https://diarioregionaldigital.com.br/?p=181413" class="evo-overlay-link" tabindex="0"></a>
											</article><!-- evo-post -->
										</div><!-- evo-first-post -->
										<div class="evo-small-list">												
																																				<article class="evo-post post post-66850 type-post status-publish format-standard hentry category-cidade" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66850" rel="bookmark" title="Jovem é assaltado e tem celular recuperado pela PM">
												<span class="evo-post-number">
												02												</span>
																							</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66850" title="Jovem é assaltado e tem celular recuperado pela PM">Jovem é assaltado e tem celular recuperado pela PM</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-66849 type-post status-publish format-standard hentry category-cidade" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66849" rel="bookmark" title="Espingarda de fabricação caseira é apreendida no Grama">
												<span class="evo-post-number">
												03												</span>
																							</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66849" title="Espingarda de fabricação caseira é apreendida no Grama">Espingarda de fabricação caseira é apreendida no Grama</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-66848 type-post status-publish format-standard has-post-thumbnail hentry category-cidade" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66848" rel="bookmark" title="PJF reajusta valores de tarifas de utilização da Rodoviária">
												<span class="evo-post-number">
												04												</span>
												<img width="100" height="70" src="https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12045-100x70.jpg" class="lazy-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12045-100x70.jpg 100w, https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12045-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66848" title="PJF reajusta valores de tarifas de utilização da Rodoviária">PJF reajusta valores de tarifas de utilização da Rodoviária</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-66846 type-post status-publish format-standard hentry category-regiao" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66846" rel="bookmark" title="Consumidor inicia 2017 com bandeira verde na conta de luz">
												<span class="evo-post-number">
												05												</span>
																							</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66846" title="Consumidor inicia 2017 com bandeira verde na conta de luz">Consumidor inicia 2017 com bandeira verde na conta de luz</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-66845 type-post status-publish format-standard has-post-thumbnail hentry category-regiao" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66845" rel="bookmark" title="Novas tarifas do transporte intermunicipal entram em vigor dia 2 de janeiro">
												<span class="evo-post-number">
												06												</span>
												<img width="100" height="70" src="https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12043-100x70.jpg" class="lazy-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12043-100x70.jpg 100w, https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12043-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66845" title="Novas tarifas do transporte intermunicipal entram em vigor dia 2 de janeiro">Novas tarifas do transporte intermunicipal entram em vigor dia 2 de janeiro</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-66843 type-post status-publish format-standard hentry category-regiao" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66843" rel="bookmark" title="Seis apostadores acertam os números da Mega-Sena da Virada">
												<span class="evo-post-number">
												07												</span>
																							</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66843" title="Seis apostadores acertam os números da Mega-Sena da Virada">Seis apostadores acertam os números da Mega-Sena da Virada</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-66842 type-post status-publish format-standard hentry category-cidade" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66842" rel="bookmark" title="Taxista tem R$100 levados em assalto no Santa Rita">
												<span class="evo-post-number">
												08												</span>
																							</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66842" title="Taxista tem R$100 levados em assalto no Santa Rita">Taxista tem R$100 levados em assalto no Santa Rita</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-66841 type-post status-publish format-standard hentry category-cidade" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66841" rel="bookmark" title="Idoso morre após ser atingido  por trem em Dias Tavares">
												<span class="evo-post-number">
												09												</span>
																							</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66841" title="Idoso morre após ser atingido  por trem em Dias Tavares">Idoso morre após ser atingido  por trem em Dias Tavares</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-66840 type-post status-publish format-standard has-post-thumbnail hentry category-cidade" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://diarioregionaldigital.com.br/?p=66840" rel="bookmark" title="Madeiras pegam fogo em obra no São Pedro">
												<span class="evo-post-number">
												10												</span>
												<img width="100" height="70" src="https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12039-100x70.jpeg" class="lazy-thumb wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12039-100x70.jpeg 100w, https://diarioregionaldigital.com.br/wp-content/uploads/2017/01/diario-12039-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://diarioregionaldigital.com.br/?p=66840" title="Madeiras pegam fogo em obra no São Pedro">Madeiras pegam fogo em obra no São Pedro</a></h3>												<div class="evo-post-meta">
																									</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																										</div><!-- evo-small-list -->
															</div><!-- evo-tab-body -->
						</div><!-- evo-tab-wrap -->
					</div><!-- evo-tab-widget-body -->
				</div><!-- tab-widget -->
			
		</aside>
		</div><!-- sidebar -->
	</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1514544573090"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="vc_column_container">
<div class="evo-module-title evo-title-style-a">
<h4 class="evo-title">VÍDEOS TVE</h4>
</div>
<div class="evo-module-inner">
[yotuwp type="channel" id="UCWDNFD2SSx2d3n7oFS0fxFA" ]
</div>
</div>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div role="form" class="wpcf7" id="wpcf7-f117098-p41009-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/cidade/24863-pais-reclamam-de-falta-de-vagas-em-creche-municipais/#wpcf7-f117098-p41009-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="117098" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f117098-p41009-o1" />
<input type="hidden" name="_wpcf7_container_post" value="41009" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><br></p>
<div class="container" style="text-align:center; color:white; ">
<div style="width:500px; background-color: #7f8c8d; text-align:center;">
<br><br />
<img src="https://diarioregionaldigital.com.br/wp-content/uploads/2018/08/icone.png" style="max-width: 25%; height: auto; display: inline;"></p>
<h3>Receba nossa Newsletter gratuitamente</h3>
<p><label> Seu nome:<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Seu e-mail:<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Assinar agora!" class="wpcf7-form-control wpcf7-submit" /></p>
<p><br>
</div>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>

		</div>
	</div>
</div></div></div></div>
		</div>
	</div>
</div><!-- evo-main -->
</div><!--evo-main end-->
<footer class="evo-footer evo-dark-schema" style="background-image:url();">
			<div class="evo-footer-widgets">
			<div class="container">
				<div class="row">
											<div class="col-md-4 col-sm-12 col-xs-12">
							<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/diarioregionaljf/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/diarioregionaljf/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diarioregionaljf/">Diário Regional</a></blockquote></div></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=980888591999347';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></aside>						</div>
						<div class="col-md-4 col-sm-12 col-xs-12">
							<aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">[instagram-feed]</div></aside>						</div>
						<div class="col-md-4 col-sm-12 col-xs-12">
							<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">[mostrar_ultima_assinatura]</div></aside>						</div>
										</div>
			</div><!-- container -->
		</div><!-- evo-footer-widgets -->
			<div class="evo-footer-copyright">
		<div class="container">
							<p>Copyright Diário Regional. Todos os direitos reservados.</p>
					</div><!-- container -->
	</div><!-- evo-footer-copyright -->

	<div class="evo-back-top"><a href="#"><i class="fa fa-chevron-up"></i></a></div>
</footer>
		<div class="evo-search-holder">
			<div class="container">
				<div class="evo-search-close">
					<a><span class="evo-close"></span></a>
				</div><!-- evo-search-close -->
				<form method="get" role="search" class="evo-search-form" action="https://diarioregionaldigital.com.br/">
	<input type="search" class="form-control search_input" autocomplete="off" name="s" value="" placeholder="Pesquisar...">
	<button type="submit"><i class="fa fa-search"></i></button>
</form><!-- ev -->				<span class="evo-search-message">Digite a palavra e tecle Enter.</span>
			</div><!-- container -->
		</div><!-- evo-search-holder -->
					<div id="evo-login-form" class="white-popup mfp-with-anim mfp-hide">
				<div class="evo-login-inner">
					<div class="user-box">
						<div class="user-box-login">
							<a href="javascript:;" class="evo-back-form"><i class="fa fa-chevron-left"></i></a>
							<div class="evo-login-form-body">
								<div class="evo-modal-form-header">
									<h6>Entrar</h6>
									<span>Bem vindo! Entre na sua conta.</span>
								</div><!-- evo-modal-form-header -->
								<div class="pt-login">
									<form id="pt_login_form" class="evo-login-register-form" action="https://diarioregionaldigital.com.br/" method="post">
										<div class="evo-form-group">
											<input class="required" name="pt_user_login" type="text" placeholder="Usuário/Email" />
										</div>
										<div class="evo-form-group">
											<input class="required" name="pt_user_pass" id="pt_user_pass" type="password" placeholder="Senha" />
										</div>
										<div class="evo-form-group">
											<div class="login-remember-me-wrapper evo-remember-form">
												<input type="checkbox" value="None" id="login-remember-me-wrapper-input" name="pt_remember_me" />
												<label for="login-remember-me-wrapper-input" id="login-remember-me-wrapper-label">Lembrar me</label>
											</div>
											<div class="evo-forgot-pass">
												<a href="https://diarioregionaldigital.com.br/?page_id=41526&lost-password">Perdeu sua senha ?</a>
											</div><!-- evo-forgot-pass -->
										</div><!-- evo-form-group -->
										<div class="evo-form-group login-form-button">
											<input type="hidden" name="action" value="evonews_login_member"/>
											<button data-loading-text="Loading..." type="submit">Entrar</button>
										</div>
										<div class="bottom-links">
											<div class="evo-form-group">
												<div class="evo-new-account">Não possui uma conta ? <a href="#" class="evo-create-account">Cadastre-se!</a></div>
											</div><!-- evo-form-group -->
										</div>
										<input type="hidden" id="login-security" name="login-security" value="8912c63d14" /><input type="hidden" name="_wp_http_referer" value="/cidade/24863-pais-reclamam-de-falta-de-vagas-em-creche-municipais/" />									</form>
									<div class="pt-errors"></div>
								</div>
								<div class="pt-loading">
									<p><i class="fa fa-refresh fa-spin"></i><br>Loading...</p>
								</div>
							</div><!-- evo-login-form-body -->
						</div>
					</div>
					<div class="evo-register-form-body">
						<div class="evo-modal-form-header">
							<h6>Cadastre-se</h6>
							<span>Registrar uma nova conta.</span>
						</div><!-- evo-modal-form-header -->
						<div class="pt-register">
							<p class="users_can_register">Para se tornar um membro, realize uma compra em nossa loja digital.</p>						</div>
					</div><!-- evo-register-form-body -->
				</div><!-- evo-login-inner -->
			</div><!-- evo-login-form -->
					<div class="evo-mobile-menu">
			<div class="evo-scroll scrollbar-macosx">
				<div class="evo-mobile-top">
					<div class="evo-header-flex">
						<div class="evo-mobile-tleft">
											<div class="evo-brand-logo">
					<a href="https://diarioregionaldigital.com.br/">
						<img src="https://diarioregionaldigital.com.br/wp-content/uploads/2018/04/logo-diario-regional-digital.png" alt="Diário Regional"/>
					</a>
				</div>
										</div><!-- evo-mobile-tleft -->
						<div class="evo-mobile-tright">
							<div class="evo-mobile-close">
								<span class="evo-close"></span>
							</div><!-- evo-mobile-lose -->
						</div><!-- evo-mobile-tright -->
					</div><!-- evo-header-flex -->
				</div><!-- evo-mobile-top -->

									<div class="evo-mobile-login evo-login">
						<a class="evo-login-link" href="#evo-login-form" data-effect="mfp-move-horizontal">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
								<path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z"></path>
							</svg>
							<span>Registrar</span>
						</a>
					</div><!-- evo-mobile-login -->
									
				<div class="evo-mobile-main">
					<nav class="evo-mobile-nav">
						<ul id="menu-menu-principal-1" class="mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-95396"><a title="Diário regional, seu portal de notícias" href="https://diarioregionaldigital.com.br">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95398"><a title="Nóticas de Juiz de Fora" href="https://diarioregionaldigital.com.br/?cat=253">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95397"><a title="Notícias da Região" href="https://diarioregionaldigital.com.br/?cat=252">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95474"><a title="Notícias Policial de Juiz de Fora" href="https://diarioregionaldigital.com.br/?cat=301">POLICIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95473"><a title="Notícias do Brasil e do Mundo" href="https://diarioregionaldigital.com.br/?cat=302">BRASIL/MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95399"><a title="Notícias do mundo da política" href="https://diarioregionaldigital.com.br/?cat=254">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95400"><a title="Notícias do mundo da economia" href="https://diarioregionaldigital.com.br/?cat=261">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95402"><a title="Notícias do mundo do esporte" href="https://diarioregionaldigital.com.br/?cat=257">ESPORTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95476"><a title="Editais de Juiz de Fora" href="https://diarioregionaldigital.com.br/?cat=307">EDITAIS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95522"><a>COLUNAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95404"><a title="Coluna da Doutora Jane Aragão" href="https://diarioregionaldigital.com.br/?cat=263">Dra. Jane Aragão</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95405"><a title="Coluna do Eduardo Gomes" href="https://diarioregionaldigital.com.br/?cat=264">Eduardo Gomes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95406"><a title="Coluna do Doutor Lair Ribeiro" href="https://diarioregionaldigital.com.br/?cat=274">Dr. Lair Ribeiro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95407"><a title="Coluna do Arnaldo Nisker" href="https://diarioregionaldigital.com.br/?cat=275">Arnaldo Niskier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95408"><a title="Coluna do Dom Gil" href="https://diarioregionaldigital.com.br/?cat=276">Dom Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95426"><a title="Coluna da Rosa Oliveira" href="https://diarioregionaldigital.com.br/?cat=284">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163178"><a href="https://diarioregionaldigital.com.br/?cat=1230">Moda &#8211; Maria Carolina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152077"><a title="Coluna da Deusiane Ladeira" href="https://diarioregionaldigital.com.br/?cat=1228">Moda &#8211; Deusiane Ladeira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95428"><a title="Coluna da Ana Paula Calixto" href="https://diarioregionaldigital.com.br/?cat=285">Moda &#8211; Ana Paula Calixto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95464"><a title="Coluna Versões" href="https://diarioregionaldigital.com.br/?cat=291">Versões</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109280"><a href="https://diarioregionaldigital.com.br/?cat=304">Network</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95469"><a title="Coluna de Empreendedorismo" href="https://diarioregionaldigital.com.br/?cat=300">Coaches Club</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95471"><a title="Coluna José Maria Braz Pereira" href="https://diarioregionaldigital.com.br/?cat=297">Condomínio &#8211; José Maria Braz Pereira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95523"><a title="Blog | Diário Regional" href="https://diarioregionaldigital.com.br/?cat=434">BLOG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593"><a href="https://diarioregionaldigital.com.br/?cat=441">Saúde e Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117068"><a href="https://diarioregionaldigital.com.br/?cat=1153">Diário de Receitas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95592"><a href="https://diarioregionaldigital.com.br/?cat=442">Espaço Consultoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594"><a href="https://diarioregionaldigital.com.br/?cat=443">Premium Festival</a></li>
</ul>
</li>
</ul>					</nav><!-- evo-mobile-nav -->
																			</div><!-- evo-mobile-main -->
				<div class="evo-mobile-bottom">
					<div class="evo-copyright">
													<p>Copyright Diário Regional. Todos os direitos reservados.</p>
											</div><!-- evo-copyright -->
									<div class="evo-mobile-social">
					<ul class="evo-social">
														<li><a 
																	href="https://www.facebook.com/diarioregionaljf/" 
																target="_blank" 
																	class="facebook-hover" 
																									title="facebook"
																data-toggle="tooltip" 
								data-placement="bottom" 
								>
																<i class="fa fa-facebook"></i>
																</a>
								</li>
															<li><a 
																	href="https://www.instagram.com/diarioregional/" 
																target="_blank" 
																	class="instagram-hover" 
																									title="instagram"
																data-toggle="tooltip" 
								data-placement="bottom" 
								>
																<i class="fa fa-instagram"></i>
																</a>
								</li>
															<li><a 
																	href="https://www.youtube.com/channel/UC9VcT8CW1htQY1Qwar41ZXQ" 
																target="_blank" 
																	class="youtube-hover" 
																									title="youtube"
																data-toggle="tooltip" 
								data-placement="bottom" 
								>
																<i class="fa fa-youtube"></i>
																</a>
								</li>
															<li><a 
																	href="https://plus.google.com/115879066431341674593" 
																target="_blank" 
																	class="google-plus-hover" 
																									title="google+"
																data-toggle="tooltip" 
								data-placement="bottom" 
								>
																<i class="fa fa-google-plus"></i>
																</a>
								</li>
												</ul>
				</div><!-- evo-mobile-social -->
								</div><!-- evo-mobile-bottom -->
			</div><!-- evo-scroll -->
		</div><!-- evo-mobile-menu -->
		<div class="evo-overlay"></div>
</div><!--evo-theme-wrapper  end-->
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/diarioregionaldigital.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/diarioregionaldigital.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://diarioregionaldigital.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://diarioregionaldigital.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://diarioregionaldigital.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://diarioregionaldigital.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://diarioregionaldigital.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://diarioregionaldigital.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://diarioregionaldigital.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-19 15:11:25+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."],"An unknown error occurred.":["Um erro desconhecido ocorreu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://diarioregionaldigital.com.br/index.php?rest_route=/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f2479ef612" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://diarioregionaldigital.com.br/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/diarioregionaldigital.com.br\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/diarioregionaldigital.com.br\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_8cbf5e789d3062f1389cbdc18cba258f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/plugins/bootstrap-min.js' id='evo-bootstrap-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/plugins/jquery.scrollbar.min.js' id='evo-scrollbar-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/plugins/slick.min.js' id='evo-slick-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/plugins/flexmenu.min.js' id='evo-flexmenu-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/plugins/jquery-inview-min.js' id='evo-jquery-inview-min-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/plugins/masonry.pkgd.min.js' id='evo-masonry-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/plugins/theia-sticky-sidebar.min.js' id='evo-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/plugins/jquery.magnific-popup.min.js' id='evo-magnific-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/plugins/jarallax.min.js' id='evo-jarallax-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/plugins/jquery.justifiedGallery.min.js' id='evo-justifiedGallery-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/plugins/jquery.zoom.min.js' id='evo-jquery-zoom-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/evo-custom.js' id='evo-custom-js'></script>
<script type='text/javascript' id='evo-ajax-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/diarioregionaldigital.com.br\/wp-admin\/admin-ajax.php","ajaxNonce":"08b625d16f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/ajax-app.js' id='evo-ajax-app-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var ptajax = {"ajaxurl":"https:\/\/diarioregionaldigital.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/themes/evonews/includes/assets/js/user-box.js' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdJWI4UAAAAAMMrQkIfYCVfIGpazleAB9AeHFvL&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdJWI4UAAAAAMMrQkIfYCVfIGpazleAB9AeHFvL","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diarioregionaldigital.com.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.4' id='wpb_composer_front_js-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 15000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 6000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-23').gslider({ groupid: 23, speed: 6000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 6000 });
	jQuery('.g-25').gslider({ groupid: 25, speed: 6000 });
	jQuery('.g-26').gslider({ groupid: 26, speed: 6000 });
	jQuery('.g-27').gslider({ groupid: 27, speed: 6000 });
	jQuery('.g-28').gslider({ groupid: 28, speed: 6000 });
	jQuery('.g-29').gslider({ groupid: 29, speed: 6000 });
	jQuery('.g-31').gslider({ groupid: 31, speed: 6000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 6000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 6000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 6000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 6000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 6000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 6000 });
	jQuery('.g-41').gslider({ groupid: 41, speed: 6000 });
	jQuery('.g-42').gslider({ groupid: 42, speed: 6000 });
	jQuery('.g-43').gslider({ groupid: 43, speed: 6000 });
	jQuery('.g-44').gslider({ groupid: 44, speed: 6000 });
	jQuery('.g-45').gslider({ groupid: 45, speed: 6000 });
	jQuery('.g-46').gslider({ groupid: 46, speed: 6000 });
	jQuery('.g-47').gslider({ groupid: 47, speed: 6000 });
	jQuery('.g-48').gslider({ groupid: 48, speed: 6000 });
	jQuery('.g-49').gslider({ groupid: 49, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>